<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Le parking | Fromageplus</title>
	<link rel="pingback" href="https://fromageplus.wordpress.com/xmlrpc.php" />

	<!--[if IE 7]>
	<style type="text/css">
		#topnav li {
			display: inline;
		}
	</style>
	<![endif]-->

	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Fromageplus &raquo; Flux" href="https://fromageplus.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fromageplus &raquo; Flux des commentaires" href="https://fromageplus.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fromageplus &raquo; Le parking Flux des commentaires" href="https://fromageplus.wordpress.com/parking/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j+sKwjAMhV/IGoR5+yE+S1fjFm3SsmbI3t7WMfBG/4RzwvlygUc0LoiiKPBooh87kgSP6AKbxORx+nJrl9IK/mOe7pjghhqtu5uXq8VJriSkE2iPnME4tpBjgk4pSBV1YcDc52i1JBgvZNHnKaI1jONuoYrs85nVNfPnbRsHTMnkyjSymc/94f5/AUknj3OYQIKSK91F1LZ3GIwPzpY5H8ZcvaWhhg7Y+tBl2UFOvdkCnfm0abbHpjnsN83tCWROwdg=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1490786585j' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fromageplus.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fromageplus.wordpress.com/parking/" />
<link rel='shortlink' href='http://wp.me/Pi1Ms-Re' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ffromageplus.wordpress.com%2Fparking%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ffromageplus.wordpress.com%2Fparking%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le parking" />
<meta property="og:url" content="https://fromageplus.wordpress.com/parking/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2011-10-05T22:41:24+00:00" />
<meta property="article:modified_time" content="2011-10-05T22:44:26+00:00" />
<meta property="og:site_name" content="Fromageplus" />
<meta property="og:image" content="https://fromageplus.files.wordpress.com/2011/10/leparking.jpg" />
<meta property="og:image:secure_url" content="https://fromageplus.files.wordpress.com/2011/10/leparking.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Le parking" />
<meta name="twitter:image" content="https://fromageplus.files.wordpress.com/2011/10/leparking.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="Article photo." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2330d09a9bb6c06a864c0dc85bd5b842?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2330d09a9bb6c06a864c0dc85bd5b842?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2330d09a9bb6c06a864c0dc85bd5b842?s=114" />
<link rel='openid.server' href='https://fromageplus.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fromageplus.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fromageplus.wordpress.com/osd.xml" title="Fromageplus" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fromageplus" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Réaction et punkitude." /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://fromageplus.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2330d09a9bb6c06a864c0dc85bd5b842?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Le parking | Fromageplus sur WordPress.com" />
<style type="text/css">
#headimg {
	background:#7d8b5a url(https://fromageplus.files.wordpress.com/2014/02/bannierekooples.jpg) center repeat-y;
}
#headimg h1 a, #headimg #desc {
	display: none;
}
</style>
<style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="page-template-default page-id-3300 mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">

<div id="header">
		<ul id="topnav">
		<li><a href="https://fromageplus.wordpress.com" id="navHome" title="Posted Recently" accesskey="h">Accueil</a></li>
		<li class="page_item page-item-3300 current_page_item"><a href="https://fromageplus.wordpress.com/parking/">Le parking</a></li>
<li class="page_item page-item-2"><a href="https://fromageplus.wordpress.com/about/">Mode d&#8217;emploi du&nbsp;MoisiBlog</a></li>
	</ul>

	<div id="headimg">
	<h1><a href="https://fromageplus.wordpress.com" title="Fromageplus">Fromageplus</a></h1>
	<div id="desc">Réaction et punkitude.</div>
	</div>
</div>
	<div id="main">
	<div id="content">
			<div class="post-3300 page type-page status-publish hentry">
		<div class="page-info"><h2 class="page-title"><a href="https://fromageplus.wordpress.com/parking/" rel="bookmark">Le parking</a></h2>
		</div>

			<div class="page-content">
				<p><a href="https://fromageplus.files.wordpress.com/2011/10/leparking.jpg"><img data-attachment-id="3303" data-permalink="https://fromageplus.wordpress.com/parking/leparking/" data-orig-file="https://fromageplus.files.wordpress.com/2011/10/leparking.jpg?w=510&#038;h=518" data-orig-size="510,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="LeParking" data-image-description="" data-medium-file="https://fromageplus.files.wordpress.com/2011/10/leparking.jpg?w=510&#038;h=518?w=295" data-large-file="https://fromageplus.files.wordpress.com/2011/10/leparking.jpg?w=510&#038;h=518?w=510" class="alignnone size-full wp-image-3303" title="LeParking" src="https://fromageplus.files.wordpress.com/2011/10/leparking.jpg?w=510&#038;h=518" alt="" width="510" height="518" srcset="https://fromageplus.files.wordpress.com/2011/10/leparking.jpg 510w, https://fromageplus.files.wordpress.com/2011/10/leparking.jpg?w=148&amp;h=150 148w, https://fromageplus.files.wordpress.com/2011/10/leparking.jpg?w=295&amp;h=300 295w" sizes="(max-width: 510px) 100vw, 510px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4296752-3300-59343dc5bf1f5' data-src='//widgets.wp.com/likes/#blog_id=4296752&amp;post_id=3300&amp;origin=fromageplus.wordpress.com&amp;obj_id=4296752-3300-59343dc5bf1f5' data-name='like-post-frame-4296752-3300-59343dc5bf1f5'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
				
			</div>
		</div>
		<h3 id="comments">112 Réponses to &#8220;Le parking&#8221;</h3>

	<ol class="commentlist">
	<li class="comment byuser comment-author-fromageplus bypostauthor even thread-even depth-1 highlander-comment" id="comment-18340">
	<div id="div-comment-18340">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/a2bd6bd9fa459db360dc94035765cc7b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">fromageplus</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18340" title="">
	jeudi 6 octobre 2011 at 1:09  </a> </small>

	<p>Test 1</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18341">
	<div id="div-comment-18341">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/cce5ccd3ed1f1cc08c8a78497de4070d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PdL</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18341" title="">
	jeudi 6 octobre 2011 at 1:18  </a> </small>

	<p>J&rsquo;aime pas les gauches</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18342">
	<div id="div-comment-18342">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/cce5ccd3ed1f1cc08c8a78497de4070d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PdL</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18342" title="">
	jeudi 6 octobre 2011 at 1:19  </a> </small>

	<p>Je l&rsquo;ai dit le premier</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18346">
	<div id="div-comment-18346">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/34ae31669776f3967482099fe60393a9?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Fixou</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18346" title="">
	jeudi 6 octobre 2011 at 1:36  </a> </small>

	<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='510' height='317' src='https://www.youtube.com/embed/rcPU-_xvci0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18354">
	<div id="div-comment-18354">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3167ca4d746707e9bc4038f28f6051a1?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Juste pour polémiquer</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18354" title="">
	jeudi 6 octobre 2011 at 8:22  </a> </small>

	<p>Je me demande si ce n&rsquo;est pas une forme de discrimination envers les caractériels, les trolls et&#8230; les parkings. N&rsquo;aurait-il pas fallu appeler ce lieu &laquo;&nbsp;espace de discussion communautaire et solidaire&nbsp;&raquo; ? M&rsquo;en vais saisir la Halde, moi.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18355">
	<div id="div-comment-18355">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/b6323f560aa3f14ba991404ed912978f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Bandonéon</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18355" title="">
	jeudi 6 octobre 2011 at 8:40  </a> </small>

	<p>&laquo;&nbsp;Communautaire, solidaire&nbsp;&raquo;, oui. Et citoyen. Voire festif et convivial. Peut-être même durable. Bioclimatique et passif. Enfin, passif, pas forcément, mais, quoiqu’il en soit, respectueux de l’environnement. Ecocertifié.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18356">
	<div id="div-comment-18356">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f5c22ca1843f33c30850223d1cff20f2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">HermannDerCherusker</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18356" title="">
	jeudi 6 octobre 2011 at 9:18  </a> </small>

	<p>J&rsquo;aime bien ton blog, continue. Vive Mgr. Lefebvre, vive la FSSPX, vive le Roi.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18357">
	<div id="div-comment-18357">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/a2bd6bd9fa459db360dc94035765cc7b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">fromageplus</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18357" title="">
	jeudi 6 octobre 2011 at 9:44  </a> </small>

	<p>Houlà, y en a qui commencent déjà à faire des gros burns qui tachent.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18358">
	<div id="div-comment-18358">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f582cd20dab8c01fda1e40eec0288386?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">johny Walker</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18358" title="">
	jeudi 6 octobre 2011 at 10:13  </a> </small>

	<p>Il est où? il est où? Il est où Robert?? Il est à moi&#8230; </p>
<p>Ah? Bienvenu au petit nouveau &laquo;&nbsp;HermannDerCherusker&nbsp;&raquo;, j&rsquo;aime bien comment il se presente, ca commence bien&#8230; Si PMalo est dans le coin, on va vous laisser&#8230; Sauf si il daigne continuer notre petite conversation meme pas mechante et sans chataignes, les parkings ca me derange pas.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18359">
	<div id="div-comment-18359">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f5c22ca1843f33c30850223d1cff20f2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://europeresistance.wordpress.com/' rel='external nofollow' class='url'>HermannDerCherusker</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18359" title="">
	jeudi 6 octobre 2011 at 10:29  </a> </small>

	<p>Bande de soumis, tuez la Judéo-Maçonnerie, tuez ZOG si vous voulez sauver l&rsquo;Europe, votre Race, votre Foi, la civilisation. Il n&rsquo;y a pas d&rsquo;autre moyen, sinon crevez quand les hordes d&rsquo;immigrés auront vos gorges à portée de couteau. </p>
<p>1945-2011 l&rsquo;Europe que vous voyez c&rsquo;est le beau travail des Alliés Marxistes-Capitalistes. Bouffez en bien, appréciez et crevez.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18361">
	<div id="div-comment-18361">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e35802ec7795203fad80466fef7527e0?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Soufflé à la courge</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18361" title="">
	jeudi 6 octobre 2011 at 10:49  </a> </small>

	<p>Voyons voyons &#8230; qu&rsquo;est ce que je pourrai bien trouver pour démarrer une baston sur parking ?  Bon déja j&rsquo;aime pas les mecs qui revendique d&rsquo;être les premiers à dire &laquo;&nbsp;j&rsquo;aime pas les gauches&nbsp;&raquo;</p>
<p>&#8230; hum, non c&rsquo;est nul &#8230; </p>
<p>Ah oui ! Je sais !  </p>
<p>Emmanuel Rousselet, êtes vous là ? Youhou ?  Le désoeuvré urgentiste bas du front (de gauche) nous entend il ?  Ého, M. Dubulbe Confit ?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18362">
	<div id="div-comment-18362">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/64b96d98d24a708968066372eebd4abe?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">raph</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18362" title="">
	jeudi 6 octobre 2011 at 10:55  </a> </small>

	<p>bon c &lsquo;est un trip à la fight club</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18363">
	<div id="div-comment-18363">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f5c22ca1843f33c30850223d1cff20f2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://europeresistance.wordpress.com/' rel='external nofollow' class='url'>HermannDerCherusker</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18363" title="">
	jeudi 6 octobre 2011 at 11:04  </a> </small>

	<p>Bon déja j’aime pas les mecs qui revendique d’être les premiers à dire « j’aime pas les gauches </p>
<p>On ne peut pas être socialiste ou républicain et Catholique, c&rsquo;est une alliance adultère.<br />
Je ne revendique que le droit de tuer ZOG et **** **** qui respectent ce régime 😉 </p>
<p>Vous êtes Catholiques ? Combattez pour Dieu et pour le Roi, combattez pour la France pas la Ripouxblique !</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18364">
	<div id="div-comment-18364">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/a2bd6bd9fa459db360dc94035765cc7b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">fromageplus</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18364" title="">
	jeudi 6 octobre 2011 at 11:39  </a> </small>

	<p>Un mec qui écrit &laquo;&nbsp;salut aryen&nbsp;&raquo; sur son blog s&rsquo;appelle un socialiste. Pas un catholique. Ne mélangeons pas tout.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18365">
	<div id="div-comment-18365">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f582cd20dab8c01fda1e40eec0288386?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">johny Walker</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18365" title="">
	jeudi 6 octobre 2011 at 11:47  </a> </small>

	<p>@ Soufflé</p>
<p>Pour les Emanuel Rousselet et autres Fiers Socialiste, c&rsquo;est pas le parking, c&rsquo;est la chasse d&rsquo;eau. On ne se fracasse la tete qu&rsquo;en bonne compagnie. Restons propre.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18366">
	<div id="div-comment-18366">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f5c22ca1843f33c30850223d1cff20f2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://europeresistance.wordpress.com/' rel='external nofollow' class='url'>HermannDerCherusker</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18366" title="">
	jeudi 6 octobre 2011 at 12:15  </a> </small>

	<p>&laquo;&nbsp;Un mec qui écrit « salut aryen » sur son blog s’appelle un socialiste. Pas un catholique. Ne mélangeons pas tout.&nbsp;&raquo;</p>
<p>Non, on appelle ça un &laquo;&nbsp;Romain&nbsp;&raquo;, un &laquo;&nbsp;Indo-européen/Aryen/Blanc caucasien&nbsp;&raquo;</p>
<p>Comment défendre son pays lorsque l&rsquo;on ne sait même pas de quelle Race on est ? </p>
<p>Cherchez l&rsquo;erreur&#8230;</p>
<p>À mort la République, vive les Vendéens et les Chouans !</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18367">
	<div id="div-comment-18367">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f5c22ca1843f33c30850223d1cff20f2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://europeresistance.wordpress.com/' rel='external nofollow' class='url'>HermannDerCherusker</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18367" title="">
	jeudi 6 octobre 2011 at 12:16  </a> </small>

	<p>Les &laquo;&nbsp;tièdes&nbsp;&raquo; iront en enfer. Vive le règne social de Notre Seigneur Jésus-Christ !</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18368">
	<div id="div-comment-18368">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/b6323f560aa3f14ba991404ed912978f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Bandonéon</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18368" title="">
	jeudi 6 octobre 2011 at 12:24  </a> </small>

	<p>On en touche un bon, là</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18369">
	<div id="div-comment-18369">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/a2bd6bd9fa459db360dc94035765cc7b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">fromageplus</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18369" title="">
	jeudi 6 octobre 2011 at 12:34  </a> </small>

	<p>Pfiou&#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-fikmonskov odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18370">
	<div id="div-comment-18370">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/0ebd26b04f3ecb7f5b3d605e5ad6f150?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://fikmonskov.wordpress.com' rel='external nofollow' class='url'>Fikmonskov</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18370" title="">
	jeudi 6 octobre 2011 at 12:37  </a> </small>

	<p>J&rsquo;ai juste deux question :<br />
1. A-t-on le droit de parler du parking ?<br />
2. A-t-on le droit de parler du parking ?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18371">
	<div id="div-comment-18371">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f5c22ca1843f33c30850223d1cff20f2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://europeresistance.wordpress.com/' rel='external nofollow' class='url'>HermannDerCherusker</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18371" title="">
	jeudi 6 octobre 2011 at 12:42  </a> </small>

	<p>S.S. Grégoire XVI<br />
Lettre Encyclique &laquo;&nbsp;Mirari Vos&nbsp;&raquo;:</p>
<p>&laquo;&nbsp;De cette source empoisonnée de l&rsquo;indifférentisme, découle cette maxime fausse et absurde ou plutôt ce délire : qu&rsquo;on doit procurer et garantir à chacun la liberté de conscience ; erreur des plus contagieuses, à laquelle aplanit la voie cette liberté absolue et sans frein des opinions qui, pour la ruine de l&rsquo;Église et de l&rsquo;État, va se répandant de toutes parts, et que certains hommes, par un excès d&rsquo;impudence, ne craignent pas de représenter comme avantageuse à la religion. Eh ! &nbsp;&raquo; quelle mort plus funeste pour les âmes, que la liberté de l&rsquo;erreur ! &nbsp;&raquo; disait saint Augustin (S. Aug. Ep. CLXVI). En voyant ôter ainsi aux hommes tout frein capable de les retenir dans les sentiers de la vérité, entraînés qu&rsquo;ils sont déjà à leur perte par un naturel enclin au mal, c&rsquo;est en vérité que nous disons qu&rsquo;il est ouvert ce &nbsp;&raquo; puits de l&rsquo;abîme &nbsp;&raquo; (Apoc. IX, 3), d&rsquo;où saint Jean vit monter une fumée qui obscurcissait le soleil, et des sauterelles sortir pour la dévastation de la terre. De là, en effet, le peu de stabilité des esprits ; de là, la corruption toujours croissante des jeunes gens ; de là, dans le peuple, le mépris des droits sacrés, des choses et des lois les plus saintes ; de là, en un mot, le fléau le plus funeste qui puisse ravager les États ; car l&rsquo;expérience nous l&rsquo;atteste et l&rsquo;antiquité la plus reculée nous l&rsquo;apprend : pour amener la destruction des États les plus riches, les plus puissants, les plus glorieux, les plus florissants, il n&rsquo;a fallu que cette liberté sans frein des opinions, cette licence des discours publics, cette ardeur pour les innovations.</p>
<p>À cela se rattache la liberté de la presse, liberté la plus funeste, liberté exécrable, pour laquelle on n&rsquo;aura jamais assez d&rsquo;horreur et que certains hommes osent avec tant de bruit et tant d&rsquo;insistance, demander et étendre partout. Nous frémissons, vénérables Frères, en considérant de quels monstres de doctrines, ou plutôt de quels prodiges d&rsquo;erreurs nous sommes accablés ; erreurs disséminées au loin et de tous côtés par une multitude immense de livres, de brochures, et d&rsquo;autres écrits, petits il est vrai en volume, mais énormes en perversité, d&rsquo;où sort la malédiction qui couvre la face de la terre et fait couler nos larmes. Il est cependant, ô douleur ! des hommes emportés par un tel excès d&rsquo;impudence, qu&rsquo;ils ne craignent pas de soutenir opiniâtrement que le déluge d&rsquo;erreurs qui découle de là est assez abondamment compensé par la publication de quelque livre imprimé pour défendre, au milieu de cet amas d&rsquo;iniquités, la vérité et la religion. Mais c&rsquo;est un crime assurément, et un crime réprouvé par toute espèce de droit, de commettre de dessein prémédité un mal certain et très grand, dans l&rsquo;espérance que peut-être il en résultera quelque bien ; et quel homme sensé osera jamais dire qu&rsquo;il est permis de répandre des poisons, de les vendre publiquement, de les colporter, bien plus, de les prendre avec avidité, sous prétexte qu&rsquo;il existe quelque remède qui a parfois arraché à la mort ceux qui s&rsquo;en sont servis ? &laquo;&nbsp;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18373">
	<div id="div-comment-18373">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18373" title="">
	jeudi 6 octobre 2011 at 1:11  </a> </small>

	<p>Mais arrêtez-le, il va se faire mal tout seul !</p>
<p>Même pas drôle.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18374">
	<div id="div-comment-18374">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/98958266d5b8aa3d6e776215d34883ad?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://www.blh-land.fr/wp' rel='external nofollow' class='url'>blh</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18374" title="">
	jeudi 6 octobre 2011 at 1:32  </a> </small>

	<p>@HermannDerCherusker,<br />
indifférentisme exarcerbé vient des Lumières qui nous ont apporté les droits de l&rsquo;homme et tutti quanti. Le subjectivisme dont il est issu a engrangé le relativisme, ce qui fait que l&rsquo;humain seul est préhensible, a de l&rsquo;intérêt. Le bien, c’est ce qui est bon pour moi, le vrai, c’est ce que je juge profitable pour moi.. Et chacun pense la même chose de son voisin. donc, toutes les opinions se valent : mon point de vue doit forcément prévaloir puisque c’est le mien. Les notions de bien commun, de vérité, de beauté, de justice et d’objectivité, n’ont plus de raison d’être. L&rsquo;homme s&rsquo;est isolé de lui-même et en devient fou. La pire des solitudes est l&rsquo;indifférence de l&rsquo;autre. Sauf, chez certains communautaristes qui ont tendance à s&rsquo;incruster chez nous. Pour eux, tout baigne.<br />
Donc, en premier lieu, avant que de dézinguer son prochain, il serait prudent de comprendre les raison de ses dérèglements, gros ventre et grosse tête. Un p&rsquo;tit tour chez les frères ∴.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18376">
	<div id="div-comment-18376">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/b6323f560aa3f14ba991404ed912978f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Bandonéon</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18376" title="">
	jeudi 6 octobre 2011 at 1:55  </a> </small>

	<p>Y avait un parking, désert. Forcément ça attire les prophètes allumés qui viennent crier.<br />
Y a combien d’encycliques en tout ?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18377">
	<div id="div-comment-18377">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f5c22ca1843f33c30850223d1cff20f2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://europeresistance.wordpress.com/' rel='external nofollow' class='url'>HermannDerCherusker</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18377" title="">
	jeudi 6 octobre 2011 at 1:56  </a> </small>

	<p>Je croyais avoir à faire à un blog Nationaliste français en lisant les belles banières &laquo;&nbsp;réacosphère&nbsp;&raquo; et Monarchy. Je me suis trompé il s&rsquo;agit d&rsquo;affiliés de Marine de le Pen et de toute la crasse Judéo-Maçonnique, vrai origine et église de la République. Au lieu de Jacques Cathelineau, vous choisissez Bonaparte, au lieu de Pétain vous choisissez De Gaule, celui qui a ramené en France tout le Grand Orient, décolonisé le pays. Quelle honte. </p>
<p>blh, la vérité n&rsquo;est pas subjective, elle est objective. La perversion homosexuelle est objectivement une perversion de la nature puisque l&rsquo;Ordre naturel s&rsquo;oppose à l&rsquo;homosexualité.<br />
Il en va de même pour l&rsquo;athéisme, et le reste des erreurs répandues dans le monde par Satan. Vous n&rsquo;êtes pas Français si vous n&rsquo;êtes pas à l&rsquo;image du premier des Français: Clovis.</p>
<p>&laquo;&nbsp;Dans les tranchées il n&rsquo;y a plus d&rsquo;athées.&nbsp;&raquo;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18378">
	<div id="div-comment-18378">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f5c22ca1843f33c30850223d1cff20f2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://europeresistance.wordpress.com/' rel='external nofollow' class='url'>HermannDerCherusker</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18378" title="">
	jeudi 6 octobre 2011 at 2:03  </a> </small>

	<p>&laquo;&nbsp;Y a combien d’encycliques en tout ?&nbsp;&raquo;</p>
<p>Beaucoup, et le meilleur c&rsquo;est que les Papes n&rsquo;ont pas le droit de contredire la doctrine infaillible de leur prédécesseurs et des Conciles. Donc vous imaginez le peu de légitimité des propos de Benoît XVI en l&rsquo;occurrence&#8230;<br />
Même le Concile Vatican II n&rsquo;était que &laquo;&nbsp;pastoral&nbsp;&raquo;, ce fut le seul d&rsquo;ailleurs. Il a la valeur juridique d&rsquo;un prêche, donc la Tradition sacrée va pouvoir reprendre ses droits bientôt à Rome.</p>
<p>La Religion catholique, c&rsquo;est pas à la carte, et ça a son droit de veto et son mot à dire sur absolument tout ce qui existe fidèlement à la volonté de Notre Seigneur Jésus-Christ. </p>
<p>Vive Dieu et le Roi !</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18379">
	<div id="div-comment-18379">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/a2bd6bd9fa459db360dc94035765cc7b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">fromageplus</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18379" title="">
	jeudi 6 octobre 2011 at 2:11  </a> </small>

	<p>Hermann,<br />
1. Je crois davantage au Royaume qu&rsquo;à la Nation ou à l&rsquo;Empire. L&rsquo;État-Nation n&rsquo;est pas mon modèle préféré.<br />
2. Je ne suis affilié à personne. Électron libre, cavalier seul, appelez ça comme vous voulez, mais sûrement pas membre de quoi que ce soit.<br />
3. À propos de Pétain, je vous renvoie sur les terres du socialisme :<br />
 <span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='510' height='317' src='https://www.youtube.com/embed/rN7qOOvXcrY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18381">
	<div id="div-comment-18381">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f5c22ca1843f33c30850223d1cff20f2?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://europeresistance.wordpress.com/' rel='external nofollow' class='url'>HermannDerCherusker</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18381" title="">
	jeudi 6 octobre 2011 at 2:35  </a> </small>

	<p>Ce que vous dites n&rsquo;a pas de sens. Voulez-vous la France d&rsquo;avant 1789 ? Il n&rsquo;y a que deux réponses. Dites non, et vous arrêterez de vous prétendre Royaliste. Dites oui et vous devrez accepter que seule la Religion catholique a droit de cité, que la Juiverie et les Francs-Maçons doivent êtres pourchassés. </p>
<p>Vous trouvez que l&rsquo;histoire racontée par un Juif est une référence ? Quant-à votre Holohoax, permettez-moi de ne pas y croire, il y a des gens bien plus érudits que vous qui ont prouvé l&rsquo;immense mensonge que la Juiverie a mis au point à propos des prétendus six millions de shoananas. </p>
<p>Je préfère les sources crédibles, c&rsquo;est-à-dire chrétiennes, tel Mgr. Lefebvre. Qui expliquât très bien comment De Gaule ramena au pouvoir en France toutes les saletés qui en avait été écartées. Tel les Juifs, les Francs-Maçons, les Marxistes. </p>
<p>Vous avez choisi votre camp, celui du règne victorieux des Alliés Marxistes-Capitalistes depuis 1945. Très bien, mais ne vous plaignez pas des conséquences désagréables. </p>
<p>On ne peut pas être affilié à rien ni personne, c&rsquo;est impossible. Avez-vous un passeport français ? Êtes-vous baptisé ? Votez-vous ?<br />
Vous commencez de comprendre pourquoi ce que vous dites est du non-sens ? Tout autant que la soit-disant &laquo;&nbsp;neutralité&nbsp;&raquo; du journaliste. C&rsquo;est impossible.<br />
Je vous rappelle aussi que l&rsquo;individu n&rsquo;a aucun droit pour le Royaliste. Il n&rsquo;y a que des membres d&rsquo;une société organisée hiérarchiquement et corporativement, l&rsquo;individu n&rsquo;a aucun droit s&rsquo;il n&rsquo;est pas un membre. Donc parler de &laquo;&nbsp;cavalier seul&nbsp;&raquo; est une aberration pour un Royaliste vu que c&rsquo;est une notion purement révolutionnaire.</p>
<p>« Il y a dans la Révolution un mystère, un mystère d’iniquité que les révolutionnaires ne peuvent pas comprendre, parce que la foi seule peut en donner la clef et qu’ils n’ont pas la foi. Pour comprendre la Révolution, il faut remonter jusqu’au père de toute révolte, qui le premier a osé dire, et ose répéter jusqu’à la fin des siècles : Non serviam, JE N’OBÉIRAI PAS. Oui, Satan est le père de la Révolution. La Révolution est son oeuvre, commencée dans le ciel et se perpétuant dans l’humanité d’âge en âge. Le péché originel, par lequel Adam, notre premier père, s’est également révolté contre DIEU, a introduit sur la terre, non pas encore la Révolution, mais l’esprit d’orgueil et de révolte qui en est le principe; et depuis lors le mal a été sans cesse grandissant, jusqu’à l’apparition du Christianisme qui l’a combattu et refoulé en arrière. »</p>
<p>Mgr. de Ségur</p>
<p>La Révolution, 1861</p>
<p>Adieu</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18382">
	<div id="div-comment-18382">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/b6323f560aa3f14ba991404ed912978f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Bandonéon</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18382" title="">
	jeudi 6 octobre 2011 at 3:15  </a> </small>

	<p>Herrmann, vous vous êtes trompé de porte. C&rsquo;est pas ici, c&rsquo;est par là. Là-bas, ailleurs.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18383">
	<div id="div-comment-18383">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/fc6db76e7874094e42fb5082f34d9cec?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://gravatar.com/shitinhands' rel='external nofollow' class='url'>shitinhandslionel</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18383" title="">
	jeudi 6 octobre 2011 at 3:26  </a> </small>

	<p>2012 :<br />
président socialiste<br />
gouvernement socialiste<br />
assemblée nationale socialiste<br />
sénat socialiste<br />
20 régions sur 22 socialistes<br />
MERDE MERDE ET REMERDE!!!!!!!!!!!!!!!</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18384">
	<div id="div-comment-18384">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/a2bd6bd9fa459db360dc94035765cc7b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">fromageplus</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18384" title="">
	jeudi 6 octobre 2011 at 4:15  </a> </small>

	<p>Vindiou, on croise de sacrés spécimens par ici.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18385">
	<div id="div-comment-18385">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/34ae31669776f3967482099fe60393a9?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Fixou</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18385" title="">
	jeudi 6 octobre 2011 at 5:13  </a> </small>

	<p>C&rsquo;est la rançon de la liberté d&rsquo;expression. Disons que vous êtes en train de devenir le Hyde Park français&#8230; forcément, ça attire du monde.</p>
<p>PS : j&rsquo;espère ne pas vous avoir froissé avec ma petite pique, facile mais pas méchante, sur l&rsquo;autre sujet-parking ? J&rsquo;ai eu l&rsquo;impression que vous l&rsquo;aviez mal pris&#8230;<br />
PPS : c&rsquo;est surréaliste, je suis justement sur le parking, presque en train de demander pardon&#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18386">
	<div id="div-comment-18386">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3cc16fa9b9f5cacfd07d791209ccf3c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Zacarias Moustaki</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18386" title="">
	jeudi 6 octobre 2011 at 5:57  </a> </small>

	<p>J&rsquo;apporterais quelques nuances aux paragraphes de Hermann.</p>
<p>Le nazisme procède du satanisme(comme le communisme), il est le produit des &laquo;&nbsp;Lumières&nbsp;&raquo; du XVIII ème, Hitler se trouvait bien loin de l’antijudaïsme catholique traditionnel.<br />
Par contre, je n’en ferais pas les grand méchants de la seconde guerre mondiale, l’Allemagne nazie était bien moins antichrétienne que la Gueuse en place à Paris et la ploutocratie en place à Londres et Washington.</p>
<p>Le communisme était l&rsquo;énnemi principal du Vatican et avait démontré sa volonté d’éradiquer la religion chrétienne à travers des persécutions de masses. Le Pape était viscéralement adversaire du bolchevisme, il était aussi un adversaire résolu des démocraties libérales.<br />
Les catholiques nazis n’ont pas été freinés, mais encouragés par Pie XII et un grand nombre d’évêques dans leur engagement envers le régime, sur le front de l’est il y avait presque 1000 aumôniers aux côtés des troupes pour les encourager à poursuivre le combat contre l&rsquo;Internationale judéo-bolchevique.<br />
Autre fait significatif, le communisme en tant que doctrine, et l’adhésion à ce parti, avait pour effet automatique l’excommunication pour un membre de l’Eglise. Or, Pie XII n’a jamais excommunié un seul nazi !</p>
<p>Même si votre ton vindicatif et cette propension à tomber dans les hors sujets(on se demande ce que la shoah vient faire dans la discussion) rendent votre démarche contre-productive, on peut vous reconnaitre une certaine intransigeance dans la Foi qui fait cruellement défaut aux catholiques d&rsquo;aujourd&rsquo;hui !</p>
<p>En effet, un catholique serieux se doit d&rsquo;être politiquement en accord avec sa Foi, ce qui implique de rejeter ce régime maçonnique transitoire né du massacre de catholiques, de défendre la monarchie et l’ordre social de Notre Seigneur Jésus-Christ, seule système politique légitime pour gouverner la France. La laïcité, la franc maçonnerie, la république, les droits de l’Hommes ont été clairement condamnés par l’Eglise et les Papes d’avant Vatican II, il n&rsquo;y plus à discuter.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18387">
	<div id="div-comment-18387">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/98958266d5b8aa3d6e776215d34883ad?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://www.blh-land.fr/wp' rel='external nofollow' class='url'>blh</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18387" title="">
	jeudi 6 octobre 2011 at 6:34  </a> </small>

	<p>le fait que certains s&rsquo;époumonent à crier quelques vérités ici et là vient surement du fait de la non-expression rencontrée autant dans le réel que dans le virtuel.<br />
Because, les lois mémorielles. Il y a tellement à dire que souvent, l&rsquo;on s&#8217;emporte, l&rsquo;on déborde.<br />
Pour faire bref, la défense du Royaume &#8211; j&rsquo;aime bien ce terme &#8211; passe par le &laquo;&nbsp;politique d&rsquo;abord&nbsp;&raquo;, cher à Maurras, dans le sens où il est urgent et nécessaire de restaurer les prérogatives régaliennes de l&rsquo;état avant toute mesure, quelle qu&rsquo;elle puisse être. Retrouver Rome, en fait, l&rsquo;homme explicité par la Grèce sera ramené à ses justes valeurs. Dieu viendra  après; il le sait, il a tout fait pour ça, car il est maître en son royaume, celui, des âmes, le roi étant maître en le sien, celui des vivants.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18388">
	<div id="div-comment-18388">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18388" title="">
	jeudi 6 octobre 2011 at 8:29  </a> </small>

	<p>Oh putain.<br />
J&rsquo;ai jamais aimé les parkinges : c&rsquo;est le rendez-vous des loosers désoeuvrés et autres tuners 1000-watts-dans-le-coffre.<br />
Ca braille, ça gueule, ça fait le beau. Manque plus que la poufiasse, et c&rsquo;est le carnage.</p>
<p>A gerber.</p>
<p>Je retourne à ma douce lecture : &laquo;&nbsp;Dans les forêts de Sibérie, 6 mois en cabane sur les rives du lac Baïkal&nbsp;&raquo;, par Sylvain Tesson. Un délice.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18390">
	<div id="div-comment-18390">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f582cd20dab8c01fda1e40eec0288386?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">johny Walker</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18390" title="">
	jeudi 6 octobre 2011 at 8:36  </a> </small>

	<p>Sylvain Tesson? Vous n&rsquo;auriez pas été chez Hoplite? C&rsquo;est sa lecture du moment aussi..</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18391">
	<div id="div-comment-18391">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4d614a74125e901444e57865b5ecb020?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">grandpas</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18391" title="">
	jeudi 6 octobre 2011 at 8:36  </a> </small>

	<p>PMalo</p>
<p>Vous l&rsquo; avez acheté, j&rsquo;hésitais mais à vous lire ,je vais le faire..</p>
<p>Moi j&rsquo;aime bien les malades.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18393">
	<div id="div-comment-18393">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f582cd20dab8c01fda1e40eec0288386?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">johny Walker</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18393" title="">
	jeudi 6 octobre 2011 at 8:59  </a> </small>

	<p>C&rsquo;est sur que ca va te changer des quatre marroniers vu depuis le clavier..</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18394">
	<div id="div-comment-18394">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3cc16fa9b9f5cacfd07d791209ccf3c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Zacarias Moustaki</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18394" title="">
	jeudi 6 octobre 2011 at 9:00  </a> </small>

	<p>PMalo</p>
<p>Niveau &laquo;&nbsp;branlos&nbsp;&raquo; et loosers désoeuvrés vous semblez vous y connaître. Merci pour votre intervention !</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18395">
	<div id="div-comment-18395">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f582cd20dab8c01fda1e40eec0288386?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">johny Walker</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18395" title="">
	jeudi 6 octobre 2011 at 9:05  </a> </small>

	<p>@ PMalo </p>
<p>Ah oui mais là non&#8230;. J&rsquo;avais pas lu les interventions de nos amis les loosers desoeuvrés à 1000 W&#8230; Alors quoi? On vient sur le parking juste pour larguer son petit vomis et on repart se refugier dans sa petite lecture bourgeoise? C&rsquo;est piteux cela. Et Fromage va devoir ouvrire un fil &laquo;&nbsp;doggy bag&nbsp;&raquo; pour pas qu&rsquo;on salisse sa moquette&#8230; Allez vite chercher votre cendrier chez Amoyquechault et revenez nous en pleine forme&#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18396">
	<div id="div-comment-18396">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f582cd20dab8c01fda1e40eec0288386?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://heure-et-cas.blogspot.com/' rel='external nofollow' class='url'>sonia</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18396" title="">
	jeudi 6 octobre 2011 at 10:42  </a> </small>

	<p>C&rsquo;est quand meme hallucinant que de tels sujets se retrouvent sur le parking! c&rsquo;est dire à quel point la soi-disante reacosphere est totalement emasculée.<br />
C&rsquo;est pourtant le fond meme de notre decadence, le debut de toute la crise morale, religieuse, financiere, ecologique et j&rsquo;en passe. Etre neutre, c&rsquo;est soit de la naiveté avec un manque de discernement proche de l&rsquo;autisme soit de la lacheté.<br />
Dernierement, j&rsquo;ecoutais certaines conferences de personnes ayant fouillé dans les archives des années 30, alors déliés du secret d&rsquo;etat, et ce qui en ressort est tout simplement ubuesque, totalement flippant.<br />
En bref, il faut savoir que la systeme nazi et fasciste a ete mis en place par ceux-la meme qui se posent en victime, justement pour creer une victimisation et obtenir non seulement des indemnites faramineuses, mais surtout creer un etat de crise financiere par la recession afin de s&rsquo;enrichir au depend de ceux qui perdent. C&rsquo;est exactement ce qui se passe aujourd&rsquo;hui. Avec la crise financiere, les banquiers gouvernent le monde et quand on sait qui detient la majorite des banques, on comprend le nazisme. Qu&rsquo;il y ait eu quelques &laquo;&nbsp;dommages collateraux&nbsp;&raquo; au sein meme de leur communauté ne les gene pas outre-mesure et donne une parfaite illusion. On se souviendra du 11/09 où la mort de plus de 3000 personnes justifiait le debut du &laquo;&nbsp;printemps arabe&nbsp;&raquo; qui vient de s&rsquo;achever en Lybie!<br />
Quel rapport, diriez-vous? mais si, tout se tient, tout s&rsquo;imbrique.<br />
A notre niveau, je crois qu&rsquo;il y a une solution qui devrait etre une premiere attaque: resister coute que coute aux emprunts; surtout aux emprunts à la consommation, si possible à l&rsquo;immobilier, mais il est evident que l&rsquo;esclavagisme salarié a assez bien preparé son coup  pour que peu aujourd&rsquo;hui,peuvent se permettre de se loger sans emprunt!</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18398">
	<div id="div-comment-18398">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/cce5ccd3ed1f1cc08c8a78497de4070d?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PdL</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18398" title="">
	jeudi 6 octobre 2011 at 10:53  </a> </small>

	<p>Cher FromagePlus,<br />
Vous pouvez nous l&rsquo;avouer, maintenant que la discussion est lancée, que c&rsquo;est vous qui êtes derrière le fameux HermannDerJenesaisquoi. C&rsquo;est vous, n&rsquo;est-ce pas ? Vous ne lancez des énormités que pour énerver tout le monde, hein ?<br />
Comique !</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-koltchak91120 even thread-even depth-1 highlander-comment" id="comment-18399">
	<div id="div-comment-18399">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e5314106366cb4d7edc5fe6f8faf55a3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">koltchak91120</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18399" title="">
	jeudi 6 octobre 2011 at 11:34  </a> </small>

	<p>Hermann,</p>
<p>Je peux concevoir que l&rsquo;on soit passionné par l&rsquo;histoire antique et les formidables géants qui l&rsquo;ont faite. Cependant, ne trouvez-vous pas étrange qu&rsquo;un type qui semble se réclamer d&rsquo;Arminius &#8211; au passage il devait certainement s&rsquo;appeler plutôt Ermanaric qu&rsquo;Hermann &#8211; se pense, si j&rsquo;en crois votre comm n°16, en tant que romain ? Car après tout c&rsquo;est parce qu&rsquo;il avait anéanti 3 légions et libéré une partie de la Germanie de l&#8217;emprise romaine qu&rsquo;Arminius est entré dans l&rsquo;histoire.</p>
<p>Sur le reste, je vois une autre incohérence. Se prétendre royaliste, catholique et pratiquer le salut aryen est totalement incompatible. Menfin, c&rsquo;que j&rsquo;en dis&#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-fikmonskov odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18400">
	<div id="div-comment-18400">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/0ebd26b04f3ecb7f5b3d605e5ad6f150?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://fikmonskov.wordpress.com' rel='external nofollow' class='url'>Fikmonskov</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18400" title="">
	vendredi 7 octobre 2011 at 12:46  </a> </small>

	<p>Un parking, c&rsquo;est fait pour lâcher sa caisse et aller voir ailleurs quelque chose d&rsquo;intéressant, non ?</p>
<p>Fromage, je trouve que vous avez eu de meilleurs idées. Un sacré paquet de meilleures idées&#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18405">
	<div id="div-comment-18405">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e6f1148506f99a65c0667695afb3f846?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://lesyeuxgris.blogspot.com/' rel='external nofollow' class='url'>Gotfried</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18405" title="">
	vendredi 7 octobre 2011 at 4:09  </a> </small>

	<p>Clovis comme exemple de &laquo;&nbsp;christianité&nbsp;&raquo;, c&rsquo;est fort! Un putain de germain, un Franc, un fracasseur de crânes, un tueur d&rsquo;enfants, de femmes, de cousins et de proches, un violeur et un pilleur, un parrain de mafia doublé d&rsquo;un bourreau sanguinaire, présenté comme vivant humblement dans l&rsquo;ombre de la Croix? Mais quand les gens vivent dans le trip, à trop lire et à trop penser, et à trop peu vivre, c&rsquo;est à ça qu&rsquo;on en arrive. La tête pleine de grandeurs fantasques qui n&rsquo;arrivent à susciter en eux qu&rsquo;une médiocre et stérile admiration, mais une haine puissante. Partout où ils posent leur regard, c&rsquo;est l&rsquo;oeuvre de Satan qu&rsquo;ils voient. Dieu est dans leur croyances, dans leurs projets, dans leurs fantasmes, et là seulement, ou presque.</p>
<p>S&rsquo;il y a un parfait contre-exemple en matière de christianisme, ce sont les Etats-Unis. Les églises les plus insupportables y pullulent, professant avec d&rsquo;autant plus de conviction que leur doctrine exclu la mesure. Ils vivent sur des schémas dégénérés hérités d&rsquo;époques complètement différentes. Et ici, ça donne des foutaises comme la volonté de retrouver la France d&rsquo;avant 1789. La France d&rsquo;avant 1789 n&rsquo;existe pas en 2011, ne peut pas exister. De même que quels que soient nos efforts, on ne peux pas effacer des années de notre vie, faire comme si rien ne s&rsquo;était passé. Ca s&rsquo;appelle la vie, et c&rsquo;est le lot de tout ce qui n&rsquo;est pas éternel.</p>
<p>On peut trouver de l&rsquo;inspiration et du courage dans l&rsquo;étude de l&rsquo;histoire, tirer des enseignements, tenter d&rsquo;éviter des écueils, mais on ne peut pas défaire le passé comme un tricot se défait si on enlève les aiguilles. Et ce n&rsquo;est surtout pas avec un univers mental en noir et blanc, sans la moindre nuance, que l&rsquo;on arrivera à quoi que ce soit. Ca mène à présenter un élément unique, même pas forcément caractéristique, comme une &laquo;&nbsp;solution&nbsp;&raquo; face à une réalité, une situation globale qui constituerait un problème. Un peu comme dans cette blague: &laquo;&nbsp;Du temps où il y avait des pirates, il n&rsquo;y avait pas de trou dans la couche d&rsquo;ozone. Aujourd&rsquo;hui qu&rsquo;il n&rsquo;y a plus de pirate, il y a un trou contre la couche d&rsquo;ozone. Donc, pour remédier au problème du trou dans la couche d&rsquo;ozone, il est nécessaire et il suffit qu&rsquo;il y ait à nouveau des pirates&nbsp;&raquo;. Ca peut prêter à sourire, mais certains ne pensent pas avec plus de finesse, résumant des situations extrêmement complexes à quelques mots qui ne sont même plus des concepts.</p>
<p>Je le dis franchement, ces gens là m&#8217;emmerdent. Je ne veux pas vivre dans le monde plastifié qu&rsquo;ils veulent nous préparer, qu&rsquo;ils disent bon, et même pas forcément pour nous, puisqu&rsquo;ils classent facilement les autres parmi les perdus et les agents du démon. Leur paradis terrestre, il fleur l&rsquo;enfer, ils peuvent se le garder.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18407">
	<div id="div-comment-18407">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e5314106366cb4d7edc5fe6f8faf55a3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Koltchak91120</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18407" title="">
	vendredi 7 octobre 2011 at 8:38  </a> </small>

	<p>Gotfried,</p>
<p>On peut fort bien être royaliste, légitimiste sans pour autant désirer le retour à la France d&rsquo;avant 1789. Il me semble qu&rsquo;entre la raie publique et cette option il y a pas mal de possibilités, non ? En tous cas, si d&rsquo;aventure il s&rsquo;avérait que le Roy revienne, j&rsquo;ose espérer qu&rsquo;il ré-instituerait le catholicisme comme religion d’État. Ça ne veut pas dire que les autres n&rsquo;auraient pas droit de cité, mais seulement la place qu&rsquo;elles ne pourraient être considérées à égalité. On pourrait aussi envisager la fin du nocif suffrage universel, élections locales mises à part, la fin su système actuel des chambres, la fin du syndicalisme dans sa forme actuelle pour un syndicalisme d&rsquo;adhésion et corporatif, la révision de la politique migratoire et de la place des immigrés, etc.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18408">
	<div id="div-comment-18408">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/190fb01542d92af6b60bb19cbfbad384?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://bouteillealamer.wordpress.com' rel='external nofollow' class='url'>Alibekov</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18408" title="">
	vendredi 7 octobre 2011 at 10:28  </a> </small>

	<p>Je viens de regarder les Maternelles, moments de choix :</p>
<p>&#8211; Présentation d&rsquo;un livre &laquo;&nbsp;féministe&nbsp;&raquo; pour enfants de 5 ans, où il est question d&rsquo;une poule qui décide de ne plus jamais pondre.</p>
<p>&#8211; Découverte d&rsquo;un blog militant dénonçant la pression sociale de l&rsquo;association pavlovienne femme/enfants. Recherche de subventions pour réaliser un documentaire sur le genre féminin libéré de la reproduction, et &laquo;&nbsp;bien dans sa peau&nbsp;&raquo;.</p>
<p>&#8211; Reportage au sein d&rsquo;une famille recomposée homo parentale, deux femmes aux looks d&rsquo;Elie Semoun et de Franck Dubosc grimés en motardes, venant d&rsquo;adopter et en visite chez leur assistante maternelle. </p>
<p>Tout cela dans la même émission ; oui Madame.</p>
<p>Je cherche à me calmer par le biais d&rsquo;une bonne baston. Y a t-il sur ce parking un militant progressiste à sandales et casquette de l&rsquo;armée rouge, sur lequel je puisse essuyer mes rangers ?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18409">
	<div id="div-comment-18409">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3cc16fa9b9f5cacfd07d791209ccf3c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Zacarias Moustaki</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18409" title="">
	vendredi 7 octobre 2011 at 11:45  </a> </small>

	<p>Sonia</p>
<p>Les nazis sont une création des Illuminati, Hitler était un Juif franc-maçon et peut-être même un descendant des Rothschild !</p>
<p>Koltchak91120 </p>
<p>Je ne crois pas que le futur Roi de France descendra de cette Noblesse décadente qui d’une, ne souhaite absolument pas la restauration de la monarchie et de deux, se préoccupe plus des soirées mondaines que de la France.<br />
Il y eût quatre familles qui ont pris la couronne, le prochain Charles Martel fera de sa famille la cinquème, et je pense qu’il ne sortira pas de l’Université ou des privilégiés de quelque manière que ce soit, ni des cercles de nostalgiques théoriciens politiques.<br />
Les Chefs se font tout seuls dans les situations de crise, avec l’aide de la providence et selon les circonstances que Dieu aura voulu.<br />
Je ne suis pas de ces royalistes benêts qui croient faire revenir des gens qui ne savent ni se battre, ni commander, qui se moquent de la France et ne souhaitent pas détruire la République et la démocratie.</p>
<p>Mais nous vivons une époque troublée « préantéchristique », et je crains que nous ne connaissions pas de notre vivant un flamboyant renouveau catholique et monarchique.<br />
Toutefois il ne s’agit pas de savoir si la restauration de la monarchie est possible ou non, mais d’être politiquement en accord avec sa Foi, ce qui implique de rejeter ce régime maçonnique transitoire, défendre la monarchie et l’ordre social de Notre Seigneur Jésus-Christ, la Vérité, le Bon, le Juste ne varie pas selon les époques.</p>
<p><i>Ça ne veut pas dire que les autres[religions] n’auraient pas droit de cité</i><br />
&#8211;&gt; <b>« Ce qui ne répond pas à la vérité et à la loi morale n’a objectivement aucun droit à l’existence, ni à la propagande, ni à l’action »</b> (Pie XII, Allocution Ci riese du 6 décembre 1953.)</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18410">
	<div id="div-comment-18410">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e6f1148506f99a65c0667695afb3f846?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://lesyeuxgris.blogspot.com/' rel='external nofollow' class='url'>Gotfried</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18410" title="">
	vendredi 7 octobre 2011 at 12:21  </a> </small>

	<p>Koltchak</p>
<p>Je ne parlais pas de ceux qui portent de l&rsquo;amour et de l&rsquo;espérance dans la royauté ou le catholicisme, je parlent de ceux qui ont pour obsession de rejeter tout le reste, si possible les couvrant de grands mots qui font peur. Personnellement, j&rsquo;aurais tendance à être royaliste, mais je sais bien que c&rsquo;est plus pour la poésie qu&rsquo;un espoir politique à avoir. Si roi il y a, vu comme vont les choses, il sera issu des rangs de ceux qui déjà nous ont conduit à la situation actuelle, et ce sera pour parachever leur oeuvre plutôt que pour y remédier. Je ne vois pas trop ce que l&rsquo;on peut espérer de notre époque, elle est prise dans des mécanismes vicieux, et on est probablement à la veille du moment où &laquo;&nbsp;tout va se casser la gueule&nbsp;&raquo;.</p>
<p>Je n&rsquo;ai pas la moindre idée de ce qui va en ressortir. Une fois encore, les personnes déplaisantes vont probablement mieux réussir à arriver à leurs fins que les gens bons et simples, mais dans quelle mesure&#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18412">
	<div id="div-comment-18412">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e3294f452b94e763753e203d8abc0b11?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://gravatar.com/erigbzh' rel='external nofollow' class='url'>Erig Le Brun de La Bouëxière</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18412" title="">
	vendredi 7 octobre 2011 at 9:10  </a> </small>

	<p>&#8230; Ah&#8230; Eh ben&#8230; J&rsquo;étais jamais venu&#8230; Ca vaut le détour, mais on ne passerait pas ses soirées ici&#8230; </p>
<p>Surtout qu&rsquo;il y a l&rsquo;autre con de Grand pas.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18414">
	<div id="div-comment-18414">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4661d291711d168be8d9b33c1b73f885?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Robert Marchenoir</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18414" title="">
	vendredi 7 octobre 2011 at 9:50  </a> </small>

	<p>Bon, alors, ça vient ?&#8230;</p>
<p><a href="http://www.fdesouche.com/246992-besancon-violente-rixe-sur-un-parking-a-planoise" rel="nofollow">http://www.fdesouche.com/246992-besancon-violente-rixe-sur-un-parking-a-planoise</a></p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18421">
	<div id="div-comment-18421">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4d614a74125e901444e57865b5ecb020?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">grandpas</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18421" title="">
	samedi 8 octobre 2011 at 9:11  </a> </small>

	<p>J&rsquo; attends toujours vos gens, marin d&rsquo;eau douce.</p>
<p>Il est tellement facile de faire le beau derrière un clavier mais devant la réalité d&rsquo;une confrontation le capitaine de bateau-lavoir se défile.</p>
<p>Allez donc apprendre vos noeuds marins.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18423">
	<div id="div-comment-18423">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e3294f452b94e763753e203d8abc0b11?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://gravatar.com/erigbzh' rel='external nofollow' class='url'>Erig Le Brun de La Bouëxière</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18423" title="">
	samedi 8 octobre 2011 at 12:05  </a> </small>

	<p>&laquo;&nbsp;marin d&rsquo;eau douce&#8230; Capitaine de bateau-lavoir&#8230;&nbsp;&raquo; C&rsquo;est inspiré. Bravo. Cinglant. Plein d&rsquo;esprit. Pour un enfant de sept ans&#8230;<br />
Pour ce qui est du matelotage, merci, il y a ici une belle tête de noeud&#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18424">
	<div id="div-comment-18424">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e5314106366cb4d7edc5fe6f8faf55a3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://gravatar.com/koltchak91120' rel='external nofollow' class='url'>koltchak91120</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18424" title="">
	samedi 8 octobre 2011 at 1:09  </a> </small>

	<p>Et si on parlait des choses qui fâchent ?</p>
<p>Qui vote dimanche ? 🙂</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18425">
	<div id="div-comment-18425">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e6f1148506f99a65c0667695afb3f846?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://lesyeuxgris.blogspot.com/' rel='external nofollow' class='url'>Gotfried</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18425" title="">
	samedi 8 octobre 2011 at 1:31  </a> </small>

	<p>Pourquoi? Y&rsquo;a quoi dimanche?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18427">
	<div id="div-comment-18427">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e5314106366cb4d7edc5fe6f8faf55a3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://gravatar.com/koltchak91120' rel='external nofollow' class='url'>koltchak91120</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18427" title="">
	samedi 8 octobre 2011 at 2:31  </a> </small>

	<p>Les primaires citoyennes.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18428">
	<div id="div-comment-18428">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4661d291711d168be8d9b33c1b73f885?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Robert Marchenoir</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18428" title="">
	samedi 8 octobre 2011 at 2:45  </a> </small>

	<p>&laquo;&nbsp;Les primaires citoyennes&nbsp;&raquo;.</p>
<p>&laquo;&nbsp;Citoyen&nbsp;&raquo; = de gauche.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18429">
	<div id="div-comment-18429">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e6f1148506f99a65c0667695afb3f846?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://lesyeuxgris.blogspot.com/' rel='external nofollow' class='url'>Gotfried</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18429" title="">
	samedi 8 octobre 2011 at 2:56  </a> </small>

	<p>Ah&#8230; Le carnaval des faux culs.</p>
<p>Je pense que je ne vais plus voter du tout. Sauf, éventuellement, à des élections locales.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18430">
	<div id="div-comment-18430">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4d614a74125e901444e57865b5ecb020?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">grandpas</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18430" title="">
	samedi 8 octobre 2011 at 3:43  </a> </small>

	<p>Tête de noeud, c&rsquo;est tout! Quand venez vous que je vous remonte les moustaches d&rsquo;1 bon mètre; misérable.</p>
<p>J&rsquo; ai bien envie d&rsquo;aller voter histoire de semer la merde mais se lever pour aller voter pour une bande de crétins.</p>
<p>Aller si l&rsquo;autre trou de balle d&rsquo; Eric le brun etc&#8230; me promet de me venir pour une tournante dont il serait la cerise, pourquoi pas!</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18434">
	<div id="div-comment-18434">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/d80ac8a0c8e7195c60efa526da6e2a32?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://to-be-delighted.over-blog.com' rel='external nofollow' class='url'>Taloche</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18434" title="">
	samedi 8 octobre 2011 at 6:21  </a> </small>

	<p>Qu&rsquo;est ce qu&rsquo;on s&rsquo;amuse ici! 😀</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18436">
	<div id="div-comment-18436">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e3294f452b94e763753e203d8abc0b11?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://gravatar.com/erigbzh' rel='external nofollow' class='url'>Erig Le Brun de La Bouëxière</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18436" title="">
	samedi 8 octobre 2011 at 6:37  </a> </small>

	<p>Ah moi je veux bien me battre s&rsquo;il le faut. Je veux bien consentir à déchoir et aplatir la plèbe, mais je vous laisse juge, c&rsquo;est pas se battre qu&rsquo;il veut l&rsquo;autre con de Grand pas, c&rsquo;est à mon cul qu&rsquo;il en veut cette vieille serpillère!</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18437">
	<div id="div-comment-18437">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3cc16fa9b9f5cacfd07d791209ccf3c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Zacarias Moustaki</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18437" title="">
	samedi 8 octobre 2011 at 8:05  </a> </small>

	<p>Loin de moi l&rsquo;idée d&rsquo;interrompre cet échange particulièrement enrichissant, je me permets juste de revenir sur la discussion précédente. </p>
<p>Dans nos milieux, nombreux sont ceux qui se disent catholiques et monarchistes pour se donner un genre, par provocation envers le système, histoire d&rsquo;être à contre courant&#8230; Aux noms de préoccupations mondaines donc.</p>
<p>Un Catholique ne peut être que monarchiste, fondamentaliste et intégriste, il rejette naturellement &laquo;&nbsp;tout le reste&nbsp;&raquo;. C&rsquo;est comme ça, que certains trouvent la monarchie cool ou pas cool, qu&rsquo;ils aient tendance à être ceci ou cela n&rsquo;entre pas en compte.<br />
Il n&rsquo;est pas ici question de vos appréciations, de la mienne ou de celle du plus grand nombre, mais de dogmes théologiques immuables auxquels sont censés adhérer tous les fidèles. </p>
<p>Nous voyons bien là les résultats du progressisme sous toutes ses formes (égalitarisme, démocratisme, relativisme) qui touchent même ceux qui sont censés s&rsquo;y opposer.</p>
<p>Il n’y a pas à discuter, l’Eglise a rendu son verdict, ce qui n’est pas totalement Catholique n&rsquo;a aucun droit de citer. C&rsquo;est aussi simple que ça, n&rsquo;en déplaise aux &laquo;&nbsp;catholiques modernistes&nbsp;&raquo;.<br />
Quel accord peut-il y avoir entre la vérité et l’erreur ? Entre la lumière et les ténèbres ?<br />
Aucun accord, c’est une lutte à mort entre les disciples de Satan et du Christ. Vous êtes avec le Christ ? Combattez absolument tout ce qui n’est pas avec le Lui.</p>
<p>L’Église a d&rsquo;ailleurs toujours été militante et combattante. Dans ce monde déchu, où chaque homme est marqué du péché originel, la Charité n’est ni soumission, ni complaisance, et ne peut pas se passer de fermeté, car le bien n’est pas pratiqué naturellement par les hommes qui de par leur déchéance utilisent leur liberté vers une attirance d’un Mal plus facile à pratiquer et plus séduisant.<br />
Un Père qui aime véritablement son fils ne peut le laisser prendre une direction qui ferait sa perte sans le corriger, ce pour son bien. Ainsi en est-il de notre Mère l’Eglise qui incarne les vertus de Charité, de fidélité mais aussi de justice, de protection des faibles.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18438">
	<div id="div-comment-18438">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3cc16fa9b9f5cacfd07d791209ccf3c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Zacarias Moustaki</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18438" title="">
	samedi 8 octobre 2011 at 8:09  </a> </small>

	<p>Sinon, depuis que Borloo a renoncé à la présidentielle, je suis abattu !</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18439">
	<div id="div-comment-18439">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4d614a74125e901444e57865b5ecb020?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">grandpas</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18439" title="">
	samedi 8 octobre 2011 at 8:24  </a> </small>

	<p>Surtout pas cher marin de pacotille, une tournante avec vous serait simplement vous détruire ce qui vous sert de visage avec un bâton. Salir une épée pour un manant serait lui faire trop d&rsquo;honneur maintenant si vous l&rsquo;envie vous démange, le duel peut se faire dans le quartier du Marais, vous y trouverez votre bonheur.</p>
<p>Vous êtes un misérable sans honneur.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18440">
	<div id="div-comment-18440">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4d614a74125e901444e57865b5ecb020?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">grandpas</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18440" title="">
	samedi 8 octobre 2011 at 8:29  </a> </small>

	<p>Bien je viens de lire l&rsquo;autre allumé, le pâtre grec, c&rsquo;est du gratiné le gars!</p>
<p> Vous nous l&rsquo;avez trouvé où celui là, un cousin à jeannot ?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18441">
	<div id="div-comment-18441">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e3294f452b94e763753e203d8abc0b11?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://gravatar.com/erigbzh' rel='external nofollow' class='url'>Erig Le Brun de La Bouëxière</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18441" title="">
	samedi 8 octobre 2011 at 8:29  </a> </small>

	<p>Ah! grand siècle, maintenant. &laquo;&nbsp;Un misérable sans honneur&nbsp;&raquo;. Un misérable, voyons c&rsquo;est par définition un homme sans honneur. Une fois confus, l&rsquo;autre en plein pléonasme.<br />
Bon là dessus, je me casse voyez vous. Pas de temps à perdre avec les exaltés, ni avec l&rsquo;autre débile qui essaie de s&rsquo;élever jusqu&rsquo;à ma particule en écrivant comme il croit que s&rsquo;expriment les aristocrates (dont il ne connait que ce qu&rsquo;il a vu dans les fils de Jean Marais cause sans doute de son homosexualité plus ou moins bien refoulée&#8230;)</p>
<p>Messieurs, je vous laisse votre coin de bitume.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18442">
	<div id="div-comment-18442">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3cc16fa9b9f5cacfd07d791209ccf3c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Zacarias Moustaki</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18442" title="">
	samedi 8 octobre 2011 at 9:28  </a> </small>

	<p>grandpas</p>
<p>Encore une fois, veuillez m&rsquo;éxcuser.<br />
Vous teniez un débat à la fois instructifs, constructifs, courtois, et moi, vilainement, je débarque avec mes puérilités et délires de looser désoeuvré allumé !</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18443">
	<div id="div-comment-18443">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4d614a74125e901444e57865b5ecb020?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">grandpas</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18443" title="">
	samedi 8 octobre 2011 at 9:34  </a> </small>

	<p>Définition de misérable: </p>
<p>Sens 1 Personne très pauvre, qui inspire la pitié</p>
<p>Sens 2 Sans valeur. Ex Une fin misérable. </p>
<p>Où voyez vous le mot honneur.</p>
<p>Homosexuel, décidément cet endroit vous démange enfin Monsieur Jean Paris avait plus d&rsquo;honneur que vous n&rsquo; en aurez jamais tout au long de votre médiocre vie.</p>
<p>Vous êtes un pleutre qui n&rsquo; a aucune noblesse sauf dans ses délires de d&rsquo; illuminé.</p>
<p>Finalement , il est bien ce parking.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18444">
	<div id="div-comment-18444">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4d614a74125e901444e57865b5ecb020?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">grandpas</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18444" title="">
	samedi 8 octobre 2011 at 9:40  </a> </small>

	<p>Cher pâtre grec,</p>
<p>Non, vous pouvez continuer dans vos élucubrations exaltées , ici c&rsquo;est le parking où tout peut se passer.</p>
<p>Quant au nobliau aux petits bras, c&rsquo;est un fantôme sans intérêt même pas le prix de 9 grammes de plomb.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18447">
	<div id="div-comment-18447">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e6f1148506f99a65c0667695afb3f846?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://lesyeuxgris.blogspot.com/' rel='external nofollow' class='url'>Gotfried</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18447" title="">
	dimanche 9 octobre 2011 at 2:10  </a> </small>

	<p>&laquo;&nbsp;Un Père qui aime véritablement son fils ne peut le laisser prendre une direction qui ferait sa perte sans le corriger, ce pour son bien.&nbsp;&raquo;</p>
<p>Il doit le mettre en garde, tout faire pour le raisonner, le retenir tant qu&rsquo;il le peut, mais il arrive un moment où il doit s&rsquo;arrêter. Il ne lui administrera pas de drogues qui le priveront de sa liberté d&rsquo;action ou de jugement, il ne l&rsquo;enchainera pas dans la cave, il ne manipulera pas son esprit en usant de tortures et de harcèlement. Parce qu&rsquo;il n&rsquo;y a pas d&rsquo;amour possible s&rsquo;il n&rsquo;y a pas de respect, et que celui qui outrepasse certaines limites est soit d&rsquo;un égoïsme criminel soit simplement dérangé.</p>
<p>Être en tort ou un abruti fini n&#8217;empêche en rien d&rsquo;avoir des enfants, et si l&rsquo;on peut bien attendre une chose de l&rsquo;abruti, c&rsquo;est qu&rsquo;il se croit sage et juste, et que ses gosses soient élevés dans l&rsquo;ombre de sa connerie profonde. Le fils du sage comme le fils de l&rsquo;abruti peuvent se rebeller, le sage fera son possible pour ne pas rendre ce moment inutilement destructeur, et continuera à prodiguer ses conseils avec bienveillance, même s&rsquo;il désapprouve, l&rsquo;abruti détruira définitivement le peu du lien qui l&rsquo;unit à son fils, insultant tout ses choix et opinions, en allant jusqu&rsquo;à le renier.</p>
<p>Un père qui aime véritablement son fils l&rsquo;aime quelles que soient les circonstances, et même s&rsquo;il désapprouve profondément ses choix. Si l&rsquo;on s&rsquo;estime un minimum sage, et nos choix et opinions justes, raisonnables et bons, il faut reconnaître que celui qui s&rsquo;en éloigne y est probablement poussé parce qu&rsquo;il est dans quelque mauvaise passe. Est-ce celui-ci qui a doublement besoin d&rsquo;amour, ou celui-là pour qui tout va bien et que rien ne menace? Offre-t-on à manger à celui qui est repu, et un lit à celui qui vient de se réveiller, pendant qu&rsquo;on juge durement celui qui souffre d&rsquo;être jugé, et qu&rsquo;on abandonne celui qui souffre de la solitude? La justice ne s&rsquo;enseigne pas à coups de poing, et on éveille pas à la charité par la haine. L&rsquo;Amour devient alors la pire des hypocrisies et le plus sombre des cauchemars, et une contrefaçon du sens relevant de l&rsquo;oeuvre de Satan.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18453">
	<div id="div-comment-18453">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo.</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18453" title="">
	dimanche 9 octobre 2011 at 1:23  </a> </small>

	<p>Gotfried, je vous aime. Avez-vous vous conscience que vous paraphrasez le Christ ? &laquo;&nbsp;Je ne suis pas venu pour les bien portants, mais pour les pécheurs, etc.&nbsp;&raquo;<br />
Ne moisissez pas ici, je vous rappelle que vous prêchez sur un parking. Laissez les gros bras faire des ronds en l&rsquo;air.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18454">
	<div id="div-comment-18454">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3cc16fa9b9f5cacfd07d791209ccf3c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Zacarias Moustaki</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18454" title="">
	dimanche 9 octobre 2011 at 1:42  </a> </small>

	<p>J&rsquo;adhère à vos propos concernant l&rsquo;analogie Père,fils\Eglise,fidèles, mais ces digréssions ne changent rien aux quelques faits éxposés plus haut. </p>
<p>A savoir qu&rsquo;un catholique ne peut qu&rsquo;être monarchiste, fondamentaliste, intransigeant et rejeter tout ce qui ne répond pas à la Vérité; c&rsquo;est ce qu&rsquo;enseigne le Magistère de l&rsquo;Eglise, des armées de théologiens et de prêtres, point, il ne s&rsquo;agit pas d&rsquo;autre chose, appelez cela de la haine si ça vous chante.</p>
<p>Notre Seigneur est autant exigence qu’Il est Amour, ne pas l’oublier.<br />
La Charité doit être cordonnée par l’Amour de Dieu pour le salut des âmes.<br />
Cet Amour permettant l’amour des Hommes, parce qu’ils sont créatures de Dieu, pas parce qu’on « les trouve sympas », que toutes les religions se valent et que &laquo;&nbsp;tout le monde il va au Paradis&nbsp;&raquo;.<br />
Des milliers de Chrétiens ont par le passé pris les armes pour défendre la Vérité et protéger les plus vulnérables, les plus innocents ainsi que leurs frères dans la foi contre toute forme de mensonge, d’injustice; ces hommes ont illustré cette dimension d’abnégation, de sacrifice, de Charité première et immédiate.</p>
<p>Il ne faudrait pas au nom d’une vision falsifiée et déformée de la Charité, justifier les comportements de lâcheté, de soumission, d’abandon de la Vérité et de la Justice.<br />
Cette Charité qui ne consiste pas à conforter son prochain dans l&rsquo;erreur ni à se montrer complaisant envers le péché. Notre Seigneur ne s’est pas rendu chez les païens et les publicains pour devenir comme eux ou leur dire:&nbsp;&raquo;continuez les gars, c&rsquo;est génial!&nbsp;&raquo;, mais pour leur apporter Sa parole d&rsquo;Amour et de Vérité. </p>
<p>La vie en Christ est faite de fidélité et de combat, autant que de bienveillance et de Charité.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18455">
	<div id="div-comment-18455">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e6f1148506f99a65c0667695afb3f846?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://lesyeuxgris.blogspot.com/' rel='external nofollow' class='url'>Gotfried</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18455" title="">
	dimanche 9 octobre 2011 at 2:18  </a> </small>

	<p>Je sais, c&rsquo;est volontairement que je cherche à mettre ceux qui n&rsquo;ont que le Christ à la bouche devant leur contradictions tant il semblent aimer rejetter et haïr. Il y a dans le christianisme une doctrine de chaleur, de pardon, d&rsquo;amour qui n&rsquo;a aucun égal sur terre, et dont la simple existence est un réconfort moral. Je ne sais plus où j&rsquo;ai lu ça exactement, mais il était écrit qu&rsquo;il ne fallait pas avoir le coeur froid et glacé, et je trouvais l&rsquo;image excellente, comme si l&rsquo;amour réchauffait littéralement le coeur, le dégelait. Et certains, la bouche pleine de sermons, me semblent avoir le coeur glacé. Ils veulent que ce en quoi ils croient triomphe sur terre, mais dans leurs prêches et leurs exhortations ce sont des tempêtes de neige, des grêlons et du blizzard.</p>
<p>Les gens sont seuls et malheureux, ça les rend aigres et mauvais. Il y a plus du Christ dans un seul &laquo;&nbsp;free hugs&nbsp;&raquo; que dans cent sermons qui nous vouent, nous, notre imperfection, notre débauche, à l&rsquo;Enfer. Evidement, être méchant, néfaste, négatif et fermé est confortable et facile. Evidement, on a peur d&rsquo;abandonner son orgueil, tellement on s&rsquo;est habitué à croire que c&rsquo;était nous. L&rsquo;Enfer n&rsquo;existe pas. Dieu ne refuse le pardon et l&rsquo;amour à personne, pour aucune raison. Mais celui qui ne le demande pas, ou pire, celui qui le rejette, vivra enfermé dans son amertume, sa rancoeur, son envie, sa peur, comme quelqu&rsquo;un qui mourrait de faim à un banquet parce qu&rsquo;il prétend qu&rsquo;il mangera en rentrant chez lui, alors qu&rsquo;il n&rsquo;a rien à manger chez lui. </p>
<p>L&rsquo;Enfer, c&rsquo;est d&rsquo;entrer en guerre contre soi-même parce que l&rsquo;on sait que l&rsquo;on a tort d&rsquo;entrer en guerre contre l&rsquo;amour et le pardon de Dieu. Le Paradis, c&rsquo;est d&rsquo;accueillir avec une gratitude et une joie infinie ce pardon et cet amour. Seuls d&rsquo;immenses et gratuites démonstrations de pardon et d&rsquo;amour peuvent briser le cercle vicieux de la guerre contre soi-même et contre Dieu, pas des discours de destruction et de rejet. Les gens sont seuls et malheureux, il n&rsquo;y a qu&rsquo;à les entourer et les aimer.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='510' height='317' src='https://www.youtube.com/embed/vr3x_RRJdd4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18456">
	<div id="div-comment-18456">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e6f1148506f99a65c0667695afb3f846?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://lesyeuxgris.blogspot.com/' rel='external nofollow' class='url'>Gotfried</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18456" title="">
	dimanche 9 octobre 2011 at 2:37  </a> </small>

	<p>(mon commentaire précédent était en réponse à PMalo&#8230; et quel meilleur endroit pour les free hugs qu&rsquo;un parking où l&rsquo;on se bastonne? Quand on en a marre des coups, des problèmes qui mènent aux coups, de la vie qui mène aux problèmes, quoi de mieux qu&rsquo;un câlin?)</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18460">
	<div id="div-comment-18460">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18460" title="">
	dimanche 9 octobre 2011 at 4:17  </a> </small>

	<p>Dans mes bras, vieille branche.</p>
<p>Ça va mieux ?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18477">
	<div id="div-comment-18477">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/aecc457e7653b588c23790bfb184b10f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Cretinus Alpestris</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18477" title="">
	lundi 10 octobre 2011 at 1:14  </a> </small>

	<p>Bon, tout ça c&rsquo;est bien joli.</p>
<p>Mais il est parfois nécessaire de se remémorer des choses véritablement utiles et constructives.</p>
<p>Par exemple, malgré tous ses défauts, Staline avait une excellente hygiène bucco-dentaire.</p>
<p>Lui.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18479">
	<div id="div-comment-18479">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3cc16fa9b9f5cacfd07d791209ccf3c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Zacarias Moustaki</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18479" title="">
	lundi 10 octobre 2011 at 6:53  </a> </small>

	<p>&laquo;&nbsp;Jésus Christ, champion de hockey sur glace, fils adoptif de Gandhi et du Dalaï Lama: &laquo;&nbsp;En vérité je vous le dis, la chaleur, le pardon, l&rsquo;amour, les calins c&rsquo;est quand même mieux que la haine, la méchanceté et la violence. L&rsquo;enfer n&rsquo;éxiste pas, tout le monde va au Paradis, ceux qui prétendent le contraire sont des méchants haineux&nbsp;&raquo; </p>
<p>L&rsquo;évangile selon Gotfried. Merci pour vos Lumières !</p>
<p>Sont pleins de contradictions ceux qui se réclament du Christ tout en nous éxpliquant que l&rsquo;Enfer n&rsquo;éxiste pas, en nous débitant un flot de bons sentiments autant indigeste qu&rsquo;hypocrite et des affirmations pseudo-philosophiques new age que l&rsquo;on imagine même pas dans la bouche d&rsquo;un conciliaire ou d&rsquo;un protestant.<br />
Le sont aussi ceux qui prétendent donner des leçons aux méchants chrétiens intolérants qui en matière de Foi s&rsquo;en remettent aux enseignements du Christ et des pères de l’Eglise, que visiblement leurs contempteurs ne connaissent pas pour un sou.<br />
Ce n’est qu’une fois dans la vision béatifiante que vous pourrez vous passer de la Bible, du Magistère et de la Tradition mon cher Gotfried, en attendant, si vous êtes catholique et que vous vous préoccupez du Salut de votre âme, au travail ! </p>
<p>Ah oui, il n&rsquo;y a aucune haine vis à vis de vous dans mon propos, au contraire. C&rsquo;est justement par Charité que je rapellais plus haut que Dieu est autant exigence qu’Il est Amour. Vous êtes simplement trop habitué aux relativisme religieux et à une image sucré et fantasmez du Christ. Dans le NT le Seigneur insiste durement avec ces paraboles à coup de géhennes et de feu, il s’est se mettre en colère, il n’est pas allé chassé les marchands du temple avec des bisous et des &laquo;&nbsp;je t&rsquo;aime&nbsp;&raquo;, sans parler de Sa colère dans l’Apocalypse.<br />
Aucune haine des hommes d&rsquo;une manière générale, simplement la condamnation de comportements et idées fondamentalement opposées au Christianisme, ses enseignements et idéaux. </p>
<p>Bref, je ne souhaite de mal à personne. Simplement, aimer les hommes n’a jamais voulu dire approuver leurs actes, surtout quand ils tentent de nous faire croire que le salut est offert à tous..<br />
Il y a une énorme différence entre croire en Dieu, être chrétien, et se fabriquer le dieu qui vous arrange, à votre convenance personnelle. Il ne suffit pas de trouver que la gentillesse c&rsquo;est mieux que la méchanceté, se réclamer du Christ et prêcher des concepts qui résultent soit de dévoiements du Christianisme, soit de désirs, de fantasmes et d&rsquo;inventions personnelles.</p>
<p>Relisez ce que le Christ dit à la femme adultère après lui avoir sauvé la vie: « va mais ne péche plus ». Il ne lui a pas dit « C&rsquo;est bien, ma fille, fais ce que tu veux, tout se vaut, l’important c&rsquo;est d&rsquo;aimer, tout le monde va au Paradis de toute façon, blablabla…. », Il lui a dit &nbsp;&raquo; va mais ne péche plus &laquo;&nbsp;.<br />
Pour votre gouverne, Il a dit la même chose à l’infirme de Bethesda, auquel Il a même ajouté « ne pèche plus DE PEUR QU’IL NE T’ARRIVE PIRE ENCORE ». Ce qui signifie qu’être miséricordieux n&rsquo;abolit pas les exigences, ni les idéaux de vertu. La Foi en Christ, tenter d&rsquo;être un bon chrétien c&rsquo;est un travail sur soi même qui consiste à tendre vers ce qu&rsquo;Il attend de nous. Et non, comme un fainéant, faire n&rsquo;importe quoi parce que Dieu pardonnerait tout, ça, c&rsquo;est de l&rsquo;hypocrisie. </p>
<p>___________ </p>
<p><i>&laquo;&nbsp;Celui qui croira et sera baptisé sera sauvé; celui qui refusera de croire sera condamné.&nbsp;&raquo;</i> </p>
<p><i>&laquo;&nbsp;Personne ne va au Père sans passer par moi.&nbsp;&raquo;</i></p>
<p>Le Christ.</p>
<p><i>Ni les impudiques, ni les idolâtres, ni les adultères, ni les efféminés, ni les infâmes, ni les voleurs, ni les cupides, ni les ivrognes, ni les outrageux, ni les ravisseurs, n&rsquo;hériteront le royaume de Dieu.<br />
Et c&rsquo;est là ce que vous étiez, quelques-uns de vous. Mais vous avez été lavés, mais vous avez été sanctifiés, mais vous avez été justifiés au nom du Seigneur Jésus Christ, et par l&rsquo;Esprit de notre Dieu.<br />
Tout m&rsquo;est permis, mais tout n&rsquo;est pas utile; tout m&rsquo;est permis, mais je ne me laisserai asservir par quoi que ce soit.&nbsp;&raquo;</i></p>
<p>Saint Paul.</p>
<p>J&rsquo;espère que toute cette &laquo;&nbsp;haine&nbsp;&raquo; et cette &laquo;&nbsp;méchanceté&nbsp;&raquo; ne vous aura pas trop chagriné &#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18504">
	<div id="div-comment-18504">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18504" title="">
	lundi 10 octobre 2011 at 3:22  </a> </small>

	<p>Zac, vous avez assez raison, mais n&rsquo;avez pas lu Gotfried. Vous moulinez, donc.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18544">
	<div id="div-comment-18544">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e1f62ed875beefee0f85df6d39185e54?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Carine</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18544" title="">
	mardi 11 octobre 2011 at 4:20  </a> </small>

	<p>Et les 5 Euro, on les donne à qui ? Au mec en survet à capuche ?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-lpjn odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18546">
	<div id="div-comment-18546">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e45b1765ddea6bda6677d192079bb44b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">lpjn</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18546" title="">
	mardi 11 octobre 2011 at 5:32  </a> </small>

	<p>La raison des débilités qui sortent de la bouche de Gottfried est à la fois l&rsquo;oeuvre d&rsquo;une profonde ignorance et une perversion satanique dont son âme est victime. </p>
<p>Gottfried si l&rsquo;amour est un sentimentalisme mièvre, alors c&rsquo;est que vous n&rsquo;avez aucune idée de ce qu&rsquo;est l&rsquo;amour. </p>
<p>L&rsquo;amour n&rsquo;est pas un sentiment. L&rsquo;amour est un acte de raison. L&rsquo;amour n&rsquo;est pas le désir pervers d&rsquo;assouvir une passion fornicatrice. </p>
<p>L&rsquo;amour de Dieu d&rsquo;abord, est une adoration mêlée de crainte respectueuse et d&rsquo;amour reconnaissant. Il n&rsquo;est PAS un sentiment. </p>
<p>L&rsquo;amour dans un couple c&rsquo;est la volonté de deux âmes de s&rsquo;unir de corps et d&rsquo;esprit pour s&rsquo;entre-aider dans le but commun de transmettre ce qu&rsquo;ils sont chacun de meilleur dans leur descendance. </p>
<p>Et tous ceux qui se marieront dans un autre objectif antinaturel finiront déçus. Et c&rsquo;est pourquoi les relations égoïstes de couples qui se rencontrent &laquo;&nbsp;parce qu&rsquo;elle me plaît&nbsp;&raquo;, &laquo;&nbsp;elle a du charme&nbsp;&raquo;, &laquo;&nbsp;il est drôle&nbsp;&raquo;, bla bla bla. Finissent toutes, je le dis bien toutes, en désastre. Voilà pourquoi un &laquo;&nbsp;mariage&nbsp;&raquo; sur deux des impies en France fini en désastre, ce qui n&rsquo;est pas le cas pour les Chrétiens. </p>
<p>SERMENT ANTIMODERNISTE</p>
<p>Promulgué par Saint Pie X:</p>
<p>&laquo;&nbsp;Cinquièmement, je tiens très certainement et professe sincèrement que la foi n&rsquo;est pas un sentiment religieux aveugle qui émerge des ténèbres du subconscient sous la pression du cœur et l&rsquo;inclination de la volonté moralement informée, mais qu&rsquo;elle est un véritable assentiment de l&rsquo;intelligence à la vérité reçue du dehors, de l&rsquo;écoute, par lequel nous croyons vrai, à cause de l&rsquo;autorité de Dieu souverainement véridique, ce qui a été dit, attesté et révélé par le Dieu personnel, notre Créateur et notre Seigneur.&nbsp;&raquo;</p>
<p>La Foi est &laquo;&nbsp;l&rsquo;adhésion de l&rsquo;intelligence à la vérité révélée par Dieu&nbsp;&raquo;. Elle n&rsquo;est donc pas un sentiment mais un acte de raison. Il en est exactement de même pour l&rsquo;amour. Que les infidèles avilissent en le faisant passer pour un sentiment (littéralement: une sensation du corps) pire que bestial (puisque même les animaux, êtres instinctifs ne le connaissent pas et ne peuvent pas le pervertir) puisqu&rsquo;ils travestissent l&rsquo;Ordre naturel et noble de l&rsquo;amour en le rabaissant au seul plaisir égoïste des sens.</p>
<p>Voilà pourquoi les couples impies &laquo;&nbsp;cassent&nbsp;&raquo; dès que les égoïsmes pervers de chacun ne pourront plus se supporter. </p>
<p>Notre Seigneur Jésus-Christ a dit la vérité, obéissez et sauvez vos âmes. Refusez, et brûlez éternellement en enfer avec Satan et ses Démons pour vous tourmenter. </p>
<p>&laquo;&nbsp;Timidis autem et incredulis et execratis et homicidis et fornicatoribus et veneficis et idolatris et omnibus mendacibus pars illorum erit in stagno ardenti igne et sulphure quod est mors secunda.&nbsp;&raquo;</p>
<p>Apocalypse de Saint Jean, Chapitre 21, Verset 8</p>
<p>Ainsi soit-il</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-lpjn even thread-even depth-1 highlander-comment" id="comment-18547">
	<div id="div-comment-18547">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e45b1765ddea6bda6677d192079bb44b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">lpjn</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18547" title="">
	mardi 11 octobre 2011 at 5:35  </a> </small>

	<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='510' height='317' src='https://www.youtube.com/embed/CFD3-sVQzLA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18572">
	<div id="div-comment-18572">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3cc16fa9b9f5cacfd07d791209ccf3c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Zacarias Moustaki</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18572" title="">
	mardi 11 octobre 2011 at 1:10  </a> </small>

	<p>Du lourd ! ↓</p>
<p>Mode d’emploi : Immigration :</p>
<p><!--YouTube Error: bad URL entered--></p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18573">
	<div id="div-comment-18573">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/3cc16fa9b9f5cacfd07d791209ccf3c5?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Zacarias Moustaki</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18573" title="">
	mardi 11 octobre 2011 at 1:11  </a> </small>

	<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='510' height='317' src='https://www.youtube.com/embed/t6cgC28NQXg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18586">
	<div id="div-comment-18586">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/b3729757db46d401016cc2d3f695508c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">les toilettes de l'alcazar</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18586" title="">
	mardi 11 octobre 2011 at 5:48  </a> </small>

	<p>Je vous encule et vous me débectez. Rien de personnel. Bien à vous.<br />
Zazar</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18590">
	<div id="div-comment-18590">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4d614a74125e901444e57865b5ecb020?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">grandpas</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18590" title="">
	mardi 11 octobre 2011 at 6:38  </a> </small>

	<p>Faire de telles propositions à un ermite, va péter un cable.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18678">
	<div id="div-comment-18678">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/45cbea9f2f355ea978c33205b7e3b82f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Félix Dzerjinski</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18678" title="">
	dimanche 16 octobre 2011 at 11:49  </a> </small>

	<p>PMalo</p>
<p>Très bon le livre de Sylvain tesson&#8230; Pour les six mois en Sibérie j&rsquo;en enverrai bien quelques uns y calmer leurs délires! hahahahaha</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18685">
	<div id="div-comment-18685">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18685" title="">
	lundi 17 octobre 2011 at 3:09  </a> </small>

	<p>Yep, j&rsquo;ai l&rsquo;intégrale Tesson dans ma bibliothèque, c&rsquo;est un régal. J&rsquo;ai toujours avec moi son &laquo;&nbsp;Petit traité sur l&rsquo;immensité du monde&nbsp;&raquo;.<br />
Il m&rsquo;est arrivé de croiser l&rsquo;animal à Paris, il y a quelques années de cela quand je tentais vainement de fuir mon mal-être dans les nuits alcooliques de la capitale, sur les toits de Montmartre&#8230;  😉</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18733">
	<div id="div-comment-18733">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/94289affeb94eb881f358c2e95949cbf?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://europeresistance.wordpress.com' rel='external nofollow' class='url'>HermannDerCherusker</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18733" title="">
	jeudi 27 octobre 2011 at 10:24  </a> </small>

	<p>Nous avons l&rsquo;honneur de vous annoncer notre union trine, célébrée par le père Erig Le Brun de La Bouëxière. Nous avons décidé de tout partager, jusqu&rsquo;aux injections de barbituriques dans les services long séjour en psychiatrie. Notre mère Sonia nous apportera des oranges. Vous pouvez lui confier vos cadeaux à notre intention. </p>
<p>HermannDerCherusker, Blh et Zacarias Moustaki</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-18764">
	<div id="div-comment-18764">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/b3f642dba4e0ceb590ea884d450ef63a?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://www.leblogdeschlabaya.fr/' rel='external nofollow' class='url'>Schlabaya</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18764" title="">
	jeudi 3 novembre 2011 at 6:20  </a> </small>

	<p>Hors sujet total : vive l&rsquo;imam de Drancy qui reproche aux pouvoirs publics leur complaisance envers les islamistes. C&rsquo;est courageux. Je me demande seulement pourquoi il continue d&rsquo;être imam ; il serait aussi bien pasteur, non ? <a href="http://www.francesoir.fr/actualite/societe/charlie-hebdo-arretez-soutenir-islamistes-scande-l-imam-drancy-152778.html" rel="nofollow">http://www.francesoir.fr/actualite/societe/charlie-hebdo-arretez-soutenir-islamistes-scande-l-imam-drancy-152778.html</a></p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-18785">
	<div id="div-comment-18785">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/4d5f16efc7238da5d1d0dc8edc9943c6?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">domver</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-18785" title="">
	dimanche 6 novembre 2011 at 3:52  </a> </small>

	<p>Quelle bande de tarés!</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-leonhussard even thread-even depth-1 highlander-comment" id="comment-30660">
	<div id="div-comment-30660">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/41be5390ad9b3babb9a483d5a1f9cfa8?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">leonhussard</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-30660" title="">
	jeudi 22 mars 2012 at 4:07  </a> </small>

	<p>Il semble que cela fait bien longtemps que personne ne s&rsquo;est battu ici. On engage un dé-(com)-bat sur l&rsquo;avenir du vivre ensemble?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-30827">
	<div id="div-comment-30827">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/fb6b5d1063069a64a4a2bc2afacb5858?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Yves dumet</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-30827" title="">
	jeudi 19 avril 2012 at 5:25  </a> </small>

	<p>Ya quelqu&rsquo;un?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-30923">
	<div id="div-comment-30923">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/9945c24f248b32ebe1f88b4d19093d1b?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Fabien</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-30923" title="">
	dimanche 22 avril 2012 at 10:05  </a> </small>

	<p>Excellent : <a href="http://www.youtube.com/watch?v=RsbRLOzNhcw" rel="nofollow">http://www.youtube.com/watch?v=RsbRLOzNhcw</a></p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-31005">
	<div id="div-comment-31005">
	<div class="comment-author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/e4ca40e79ae59e80574abe8e068317b7?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Erwan</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-31005" title="">
	mercredi 2 mai 2012 at 8:02  </a> </small>

	<p>N&rsquo;hésitez pas à diffuser.</p>
<p>Lettre à l’attention de mes amis du camp national tentés de voter Sarkozy</p>
<p>Ces derniers jours j’ai reçu deux courriers, assez inquiétants je vous l’avoue, d’amis, militants de la cause nationale de longue date, qui appellent à voter Nicolas Sarkozy au 2è tour de l’élection présidentielle. Cela m’interpelle. Suis-je déjà arrivé à un âge où mes amis commencent à perdre la mémoire, pire, le ciboulot ? Car en effet :</p>
<p>·      Qui a fait appliquer le traité européen malgré le non massif des Français au référendum ?<br />
·      Qui a nommé Frédéric Mitterrand, Bernard Kouchner, Fadela Amara, Rama Yade, Eric Besson etc à des postes de secrétaire d’état ou de ministre ?<br />
·      Qui a mis à la tête de France Inter, le patron de Charlie Hebdo, Philippe Val ?<br />
·      Qui a pris Bernard-Henri Lévy comme conseiller particulier ?<br />
·      Qui a lancé la France dans une guerre en Lybie et y a installé la charia (à moins que ça ne soit pour détruire des preuves de financements occultes …) ?<br />
·      Qui a laissé des soldats français se faire tuer en Afghanistan dans une guerre qui n’est pas la nôtre ?<br />
·      Qui a augmenté la dette française de plus de 500 milliards d’euros ?<br />
·      Qui a créé plus d’une vingtaine de nouveaux impôts rien que ces 5 dernières années ?<br />
·      Qui laisse plus de 200 000 immigrés rentrer légalement en France chaque année ?<br />
·      Qui continue de rembourser l’avortement et ne revient pas sur le pacs ?<br />
·      Qui est soutenu par un parti qui défile officiellement à la gay pride ?<br />
·      Qui a reconnu l’indépendance de l’état fantoche et musulman du Kosovo ?<br />
·      Qui explose tous les records de chômage et aggrave la précarité dans notre pays?<br />
·      Qui a mis en place les lois Hadopi pour contrôler tout ce qui se dit et se fait sur internet ?<br />
·      Qui laisse un lieu de culte catholique se faire profaner chaque jour sans rien faire mais se fend d’un communiqué ou se déplace dès qu’une tranche de jambon est jetée sur les marches d’une mosquée ou un graffiti est retrouvé sur la boîte aux lettres d’une synagogue ?</p>
<p>La liste est, hélas,  bien plus longue que cela mais elle est plus que symbolique des réalisations concrètes d’un président qui s’était pourtant fait élire pour éradiquer « l’esprit de mai 68 » et qui clamait « la France, aimez la ou quittez la ».</p>
<p>Sarkozy, nous le savons, trahit toujours ses promesses électorales. C’est un incompétent qui a plongé la France dans le marasme et nous a mis au ban des super puissances mondiales. Sarkozy a passé son quinquennat à faire avancer les idées libérales des bobos cosmopolites, à se pavaner dans les palaces de ses amis et à placer des personnalités de gauche à des postes de pouvoir. C’est pour cela qu’il est temps qu’on lui remette son solde de tout compte et qu’on lui dise enfin adieu !</p>
<p>En cette veille de 2è tour, il nous ressasse sa recette miracle pour être élu : des attaques soudaines contre la gauche, un discours national, voire nationaliste et l’espoir que les électeurs vont croire qu’il va faire demain ce qu’il n’a jamais fait pendant toute sa carrière politique et encore moins depuis qu’il est ministre ou président.</p>
<p>Chers amis, il faut que la fausse droite explose car elle ne peut continuer à nous cracher dessus puis pleurer pour obtenir nos voix en période électorale.  Faut-il rappeler que les soutiens les plus proches de Sarkozy se battent quotidiennement avec acharnement contre nos idées ! Le CRIF et SOS racisme, que Sarkozy subventionne, harcèlent les mouvements nationaux et identitaires à longueur de journée.  Laurence Parisot, président du MEDEF a écrit un pamphlet contre Marine Le Pen, Nathalie Kociusko-Morizet, la porte parole de Sarkozy, elle aussi a écrit un pamphlet contre Marine Le Pen et a clamé haut et fort qu’entre le PS et le FN elle voterait PS.  Le ministre de l’intérieur sarkozyste Claude Guéant a dit, lui, qu’il ne voterait pas FN. Xavier Bertrand, qui n’est qu’un parmi les très nombreux francs-maçons entourant Sarkozy, proclame qu’il n’y aura jamais d’alliance entre le FN et l’UMP… Allez vous quand même leur donner votre voix ? Jusqu’où ira le masochisme de la droite nationale française ?</p>
<p>La seule cause qui soude encore l’état major de Sarkozy c’est sa lutte contre le FN. Car l’UMP, elle, est en train d’imploser entre ses chefs qui se battent à mort pour succéder à Sarkozy, sa pauvreté idéologique et sa base déboussolée qui est de plus en plus attirée par le discours de Marine Le Pen. Nous devons profiter de cette crise pour précipiter l’effondrement de cette droite qui ne nous représente pas et qui, ces dernières décennies, n’a fait que nous utiliser pour voter des programmes qui sont à l’opposé de nos convictions ! Faut-il rappeler que c’est M. Sarkozy et ses amis de « droite », et non la gauche, qui ont légalisé l’avortement, le regroupement familial et le traité supranational de l’Europe de Bruxelles !</p>
<p>Il se passe quelque chose dans ce pays aujourd’hui ! Marine Le Pen a doublé le dernier score de son père au premier tour, et la classe politique toute entière reprend nos thèmes de campagne que ça soit Bayrou qui milite maintenant pour la préférence nationale ou même Hollande qui dit qu’il faut limiter l’immigration économique. Nous avons enfin rendez-vous avec l’histoire et il est temps qu’on coupe le cordon ombilical avec une droite de façade qui ne cesse de mener des politiques contre les intérêts de la France et des Français ! Il est temps qu’on reconstruise un vrai mouvement des patriotes sur les ruines de l’ensemble des partis français et de l’ump en tête !</p>
<p>Une fois Sarkozy battu, nous aurons une occasion inespérée de construire un véritable rassemblement des nationaux luttant pour nos valeurs afin de reprendre enfin le pouvoir et le rendre aux Français. Cela signifie clairement que Nicolas Sarkozy doit perdre cette élection présidentielle. Hollande fera-t-il pire que Sarkozy ? Sur certains points certainement, sur d’autres non, mais dans l’ensemble ça sera pareil car tous les deux prennent leurs directives des mêmes groupes d’influence. Hollande président, c’est dur à accepter mais c’est le prix à payer pour que nous nous débarrassions enfin d’une droite qui fait tout le contraire de ce qu’elle promet. Il est important que l’ump perde car c’est un fait avéré que partout en Europe où les droites nationales sont associées au pouvoir et gouvernent cela s’est toujours fait lorsque les socialistes étaient précédemment au commandes. La droite nationale fait toujours une meilleure opposition (on en a l’habitude …) et oblige, dans ces scenarii, les autres formations dites de « droite » à recomposer avec elle. Que cela soit aux Pays-Bas, en Suisse, en Italie ou en Autriche cela a toujours été le cas.</p>
<p>Personnellement, chers amis, pour la France et afin de précipiter la chute de cette droite qui nous trahit depuis plus de 30 ans, j’irai glisser un bulletin Hollande dans l’urne dimanche prochain. Vous n’êtes pas obligé d’en faire autant mais, de grâce, soyez cohérents et lucides et cessez d’apporter vos voix à ceux qui nous cajolent puis nous crachent dessus. Il vaut mieux, en face de nous, des ennemis que des traîtres. Nous n’en sortirons que plus forts comme cela s’est démontré ailleurs en Europe.</p>
<p>Expédiez l’UMP et ses bonimenteurs dans les poubelles de l’histoire.</p>
<p>Ne votez pas Sarkozy.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-fikmonskov even thread-even depth-1 highlander-comment" id="comment-31007">
	<div id="div-comment-31007">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/0ebd26b04f3ecb7f5b3d605e5ad6f150?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://fikmonskov.wordpress.com' rel='external nofollow' class='url'>Fikmonskov</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-31007" title="">
	mercredi 2 mai 2012 at 11:19  </a> </small>

	<p>Erwan : <a href="http://fikmonskov.wordpress.com/2012/04/30/ma-modeste-contribution-a-la-campagne/" rel="nofollow">http://fikmonskov.wordpress.com/2012/04/30/ma-modeste-contribution-a-la-campagne/</a></p>
<p>A vous de voir.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-31009">
	<div id="div-comment-31009">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f582cd20dab8c01fda1e40eec0288386?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://heure-et-cas.blogspot.com/' rel='external nofollow' class='url'>sonia</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-31009" title="">
	mercredi 2 mai 2012 at 11:00  </a> </small>

	<p>Hollande ou Sarko?&#8230;dire que la soi-disante réacosphère réagit!!!<br />
allez, choississez entre celui qui tire le plus vite et celui qui tire le moins mal, de toute manière vous êtes faits.<br />
C&rsquo;est pas possible d&rsquo;en être encore là. Vous ne voyez pas que ce qu&rsquo;ils attendent c&rsquo;est du crédit, c&rsquo;est qu&rsquo;on vote &laquo;&nbsp;utile&nbsp;&raquo;, qu&rsquo;on vote pour &laquo;&nbsp;le moins pire&nbsp;&raquo;, c&rsquo;est qu&rsquo;on vote &laquo;&nbsp;pour faire barrage&nbsp;&raquo;&#8230;et ils se marrent de voir autant de cons venir déposer leur petit bulletin tout propre sans erraflure pour qu&rsquo;il soit bien comptabilisé, et venir se faire mettre sans vaseline, cette fois, car ils savent ce qui les attend les imbéciles, mais ils donnent leur crédit, ils signent le chèque en blanc. L&rsquo;un ou l&rsquo;autre ne changera rien, c&rsquo;est du bluff, ils sont en train de dîner ensemble et vous êtes tous là à vous masturber le neurone pour savoir qui sera moins pire?!<br />
Les Français sont devenus des immigrés chez eux, ils n&rsquo;ont plus de ressort, plus de volonté, même pas assez de fatalisme pour se dire qu&rsquo;il y a pire:  ils sont contents, le salaire tombe encore et les taxes futures passeront douçâtrement leur enlevant les derniers restes de possibilité de rébellion.<br />
Le vote blanc massif est le seul moyen de rester debout, car il ne donne pas de crédit, ou l&rsquo;abstention si la pêche les ennuie ce jour-là.<br />
Comme dit Marine, les présidentielles sont finies depuis le 22 avril: on a perdu, il reste le maquis.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-fikmonskov even thread-even depth-1 highlander-comment" id="comment-31011">
	<div id="div-comment-31011">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/0ebd26b04f3ecb7f5b3d605e5ad6f150?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://fikmonskov.wordpress.com' rel='external nofollow' class='url'>Fikmonskov</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-31011" title="">
	jeudi 3 mai 2012 at 8:56  </a> </small>

	<p>Les maquisards étaient peut-être pas mécontents que le Maréchal calme un peu Adolf&#8230; Ça a probablement permis à un bon paquet de ne pas crever le jour même de leur entrée au maquis.</p>
<p>Ben moi je vote Pétain. Libre à vous de donner les pleins pouvoirs clé en main à Adolf.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-fikmonskov odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-31012">
	<div id="div-comment-31012">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/0ebd26b04f3ecb7f5b3d605e5ad6f150?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://fikmonskov.wordpress.com' rel='external nofollow' class='url'>Fikmonskov</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-31012" title="">
	jeudi 3 mai 2012 at 9:01  </a> </small>

	<p>(C&rsquo;était le commentaire Godwin du jour. Je voudrais remercier mes parents, sans qui je ne serais pas là aujourd&rsquo;hui, etc.)</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-32338">
	<div id="div-comment-32338">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/66c6e00bbe44b08f0a1a282d940d1236?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Jehnova</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-32338" title="">
	dimanche 30 septembre 2012 at 12:28  </a> </small>

	<p>Qu&rsquo;est ce qui est long et noir ?</p>
<p>La file d&rsquo;attente devant le pôle emploie ! 😀</p>
<p>(dénoncez moi au MARP, m&rsquo;en fous, j&rsquo;aurais quand même bien ris)</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-32358">
	<div id="div-comment-32358">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-32358" title="">
	mercredi 3 octobre 2012 at 8:05  </a> </small>

	<p>Vraiment menable ton dernier, là, le 97, Fik. (Désolé je viens de le voir&#8230;)<br />
J&rsquo;espère que la honte te submerge.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-32359">
	<div id="div-comment-32359">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-32359" title="">
	mercredi 3 octobre 2012 at 8:06  </a> </small>

	<p>* minable, fallait-il lire.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-nicolasgenare odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-32377">
	<div id="div-comment-32377">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/ab543b6c99bf3196f3508abd215fe6ef?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://nicolasgenare.wordpress.com' rel='external nofollow' class='url'>nicolasgenare</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-32377" title="">
	samedi 6 octobre 2012 at 6:31  </a> </small>

	<p>Je regardais ça : <a href="http://www.dailymotion.com/video/xu1syl_seance-des-questions-du-mardi-2-octobre-2012_news&#038;start=547" rel="nofollow">http://www.dailymotion.com/video/xu1syl_seance-des-questions-du-mardi-2-octobre-2012_news&#038;start=547</a></p>
<p>Valls qui s&rsquo;égosille &laquo;&nbsp;la loi est la même pour tous&nbsp;&raquo;, &laquo;&nbsp;la france vous appartient pas&nbsp;&raquo;, on dirait Jean-Marie Le Pen&#8230;</p>
<p>Et je me suis dit que vu l&rsquo;engouement on devrait inscrire le &laquo;&nbsp;filsdeputisme freestyle international en plein air&nbsp;&raquo; aux prochain JO.</p>
<p>Par la même occasion en souvenir des années anté-internet quand je ne m&rsquo;en tenais qu&rsquo;aux journaux et à la télé on pourrait aussi créer &laquo;&nbsp;l&rsquo;enculasserie en figures imposées sur terre batue&nbsp;&raquo;. Mais j&rsquo;ai peur que ce soit pas assez sportif vu les performances de nos jours.</p>
<p>Voilà j&rsquo;ai dit mes gros mots, ça va mieux.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-32789">
	<div id="div-comment-32789">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-32789" title="">
	lundi 26 novembre 2012 at 8:46  </a> </small>

	<p>Y&rsquo;a personne ?<br />
Le parking de F+ est désert ?</p>
<p>Bon, je me lance :</p>
<p>&laquo;&nbsp;La liberté de Jésus n&rsquo;est pas la liberté du libéral.&nbsp;&raquo;</p>
<p>in Benoît XVI, L&rsquo;Enfance de Jésus, Flammarion, 2012.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-33223">
	<div id="div-comment-33223">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/c8a8674d22eb676ae00fbede9049614f?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">gabriel</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-33223" title="">
	mercredi 6 février 2013 at 6:50  </a> </small>

	<p>Je me lance pour la première fois, je suis timide&#8230; A mort Taubi-rat, depuis qu&rsquo;elle nous chie des lois de zoophile, je souhaite le retour de la peine de mort. Jy&rsquo;ajouterai que fourest, hollande, royal (tant qu&rsquo;on y est), valse (mauvais danceur), Mitterand, cohenbendith, mechantmelanchon&#8230; et tant d&rsquo;autre qu&rsquo;il faudrait envoyer en nouvelle france pour nous débarrasse de la peste&#8230;&#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-33227">
	<div id="div-comment-33227">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-33227" title="">
	mercredi 6 février 2013 at 9:04  </a> </small>

	<p>Z&rsquo;avez raison !<br />
Rétablissons le bagne ! Envoyons-les casser des cailloux sur les Kerguelen ! Rouvrons les camps !!!</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-33742">
	<div id="div-comment-33742">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/66c6e00bbe44b08f0a1a282d940d1236?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Wizard</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-33742" title="">
	mardi 19 mars 2013 at 11:35  </a> </small>

	<p>Mais c&rsquo;est pas con ça dis-donc&#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-34171">
	<div id="div-comment-34171">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f64eef6d917190131e66d3e8722a6c3a?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://howimetyourmauser.wordpress.com/' rel='external nofollow' class='url'>Edgar de Tromelin</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-34171" title="">
	mercredi 10 avril 2013 at 5:00  </a> </small>

	<p>Hey PMalo j&rsquo;suis là!!!<br />
Aller viendez!</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-34172">
	<div id="div-comment-34172">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/f64eef6d917190131e66d3e8722a6c3a?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn"><a href='http://howimetyourmauser.wordpress.com/' rel='external nofollow' class='url'>Edgar de Tromelin</a></cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-34172" title="">
	mercredi 10 avril 2013 at 5:01  </a> </small>

	<p>Au fait, c&rsquo;est bien le PMalo du bungalow de Brignogan, si je ne m&rsquo;abuse&#8230;</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-35849">
	<div id="div-comment-35849">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/07f3d0dbb83c2f436555739ebc72955c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">PMalo</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-35849" title="">
	dimanche 9 juin 2013 at 1:42  </a> </small>

	<p>Ah, ce cher Edgar du Tromelin de la Bagière !<br />
Comment allez-vous (yau de poële) ?</p>
<p>(Keskidi ?)</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-39146">
	<div id="div-comment-39146">
	<div class="comment-author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/365f127df705f23f401ecc0b5d3e818c?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">LaMude</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-39146" title="">
	mercredi 9 octobre 2013 at 5:02  </a> </small>

	<p>Ben, de toute façon, tout le monde sait que la République est un complot de Dieu pour purifier l’Église. Ça n&rsquo;a pas mal marché, remarquez. Mais la ça suffit, non? Il nous reproche quoi encore?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-47255">
	<div id="div-comment-47255">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/aacfaf8cf88cc661aefed137094893f7?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Véronique Dupont</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-47255" title="">
	dimanche 11 septembre 2016 at 11:32  </a> </small>

	<p>En cherchant un de vos anciens articles que je diffuse abondamment sur Twitter je vois que vous êtes de retour ! Joie  !<br />
Véronique</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-50069">
	<div id="div-comment-50069">
	<div class="comment-author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/a69b8de5b0f6e9be65270eef9bf828e3?s=48&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif' class='avatar avatar-48' height='48' width='48' />		<cite class="fn">Grégoire R.</cite> <span class="says">Says:</span>	</div>
		<br />

	<small class="comment-meta commentmetadata"><a href="https://fromageplus.wordpress.com/parking/#comment-50069" title="">
	lundi 29 mai 2017 at 3:54  </a> </small>

	<p>bon c&rsquo;est toujours mort ici&#8230; Aucune réaction à l&rsquo;élection de notre moiprésident bis?</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/parking/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://fromageplus.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6cade8ce02" /><input type="hidden" name="_wp_http_referer" value="/parking/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffromageplus.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3300' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75e20ad59c" /></p>
<input type="hidden" name="genseq" value="1496595909" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
		</div>
	<div id="sidebar">
		<ul>
<li id="text-278118511" class="widget widget_text">			<div class="textwidget"><img src="https://fromageplus.files.wordpress.com/2010/10/portraitmoisi.jpg"></div>
		</li>
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juin 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fromageplus.wordpress.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td id="today">4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Commentaires récents</h2>
				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://servicereparatiimasinidespalat.ro' rel='external nofollow' class='url'>Reparatii masini de spalat la domiciliu Non Stop Bucuresti</a> sur <a href="https://fromageplus.wordpress.com/2015/06/02/ideat-special-maryvonne/#comment-50117">IDEAT Spécial Maryvonne</a>						</li>

												<li class="recentcomments">
							<a href='http://www.wholesalejewelrycatalog.org/' rel='external nofollow' class='url'>jewelry catalog</a> sur <a href="https://fromageplus.wordpress.com/2015/06/02/ideat-special-maryvonne/#comment-49588">IDEAT Spécial Maryvonne</a>						</li>

												<li class="recentcomments">
							EQUALIZER sur <a href="https://fromageplus.wordpress.com/2017/03/28/quand-tu-veux-faire-du-feminisme-fait-en-fait-tu-fais-juste-le-jeu-du-patriarcat-le-plus-retrograde/#comment-49259">Quand tu veux faire du féminisme mais en fait tu fais juste le jeu du patriarcat le plus&nbsp;rétrograde.</a>						</li>

												<li class="recentcomments">
							Joëlle Bertrand sur <a href="https://fromageplus.wordpress.com/2017/03/28/quand-tu-veux-faire-du-feminisme-fait-en-fait-tu-fais-juste-le-jeu-du-patriarcat-le-plus-retrograde/#comment-49233">Quand tu veux faire du féminisme mais en fait tu fais juste le jeu du patriarcat le plus&nbsp;rétrograde.</a>						</li>

												<li class="recentcomments">
							GG sur <a href="https://fromageplus.wordpress.com/2017/03/28/quand-tu-veux-faire-du-feminisme-fait-en-fait-tu-fais-juste-le-jeu-du-patriarcat-le-plus-retrograde/#comment-49173">Quand tu veux faire du féminisme mais en fait tu fais juste le jeu du patriarcat le plus&nbsp;rétrograde.</a>						</li>

										</ul>
				</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Articles récents</h2>
		<ul>
					<li>
				<a href="https://fromageplus.wordpress.com/2017/03/28/quand-tu-veux-faire-du-feminisme-fait-en-fait-tu-fais-juste-le-jeu-du-patriarcat-le-plus-retrograde/">Quand tu veux faire du féminisme mais en fait tu fais juste le jeu du patriarcat le plus&nbsp;rétrograde.</a>
						</li>
					<li>
				<a href="https://fromageplus.wordpress.com/2016/08/18/dresscode/">Dresscode.</a>
						</li>
					<li>
				<a href="https://fromageplus.wordpress.com/2016/06/29/mort-du-metaprophete/">Mort du Métaprophète.</a>
						</li>
					<li>
				<a href="https://fromageplus.wordpress.com/2015/11/27/lintegrale-de-jalons/">L&rsquo;intégrale de &laquo;&nbsp;Jalons&nbsp;&raquo;.</a>
						</li>
					<li>
				<a href="https://fromageplus.wordpress.com/2015/06/02/ideat-special-maryvonne/">IDEAT Spécial Maryvonne</a>
						</li>
				</ul>
		</li>
		<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<ul>
			<li><a href='https://fromageplus.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://fromageplus.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://fromageplus.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://fromageplus.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://fromageplus.wordpress.com/2015/06/'>juin 2015</a></li>
	<li><a href='https://fromageplus.wordpress.com/2015/05/'>mai 2015</a></li>
	<li><a href='https://fromageplus.wordpress.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://fromageplus.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://fromageplus.wordpress.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://fromageplus.wordpress.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://fromageplus.wordpress.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://fromageplus.wordpress.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/09/'>septembre 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/08/'>août 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/06/'>juin 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/05/'>mai 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/04/'>avril 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/03/'>mars 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/02/'>février 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2013/01/'>janvier 2013</a></li>
	<li><a href='https://fromageplus.wordpress.com/2012/12/'>décembre 2012</a></li>
	<li><a href='https://fromageplus.wordpress.com/2012/09/'>septembre 2012</a></li>
	<li><a href='https://fromageplus.wordpress.com/2012/08/'>août 2012</a></li>
	<li><a href='https://fromageplus.wordpress.com/2012/06/'>juin 2012</a></li>
	<li><a href='https://fromageplus.wordpress.com/2012/04/'>avril 2012</a></li>
	<li><a href='https://fromageplus.wordpress.com/2012/02/'>février 2012</a></li>
	<li><a href='https://fromageplus.wordpress.com/2012/01/'>janvier 2012</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/10/'>octobre 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/09/'>septembre 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/08/'>août 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/07/'>juillet 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/06/'>juin 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/05/'>mai 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/04/'>avril 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/03/'>mars 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/02/'>février 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2011/01/'>janvier 2011</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/12/'>décembre 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/10/'>octobre 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/09/'>septembre 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/08/'>août 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/07/'>juillet 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/06/'>juin 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/05/'>mai 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/04/'>avril 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/03/'>mars 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/02/'>février 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2010/01/'>janvier 2010</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/12/'>décembre 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/11/'>novembre 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/10/'>octobre 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/09/'>septembre 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/08/'>août 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/07/'>juillet 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/06/'>juin 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/05/'>mai 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/04/'>avril 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/03/'>mars 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/02/'>février 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2009/01/'>janvier 2009</a></li>
	<li><a href='https://fromageplus.wordpress.com/2008/12/'>décembre 2008</a></li>
	<li><a href='https://fromageplus.wordpress.com/2008/11/'>novembre 2008</a></li>
	<li><a href='https://fromageplus.wordpress.com/2008/10/'>octobre 2008</a></li>
	<li><a href='https://fromageplus.wordpress.com/2008/09/'>septembre 2008</a></li>
	<li><a href='https://fromageplus.wordpress.com/2008/08/'>août 2008</a></li>
	<li><a href='https://fromageplus.wordpress.com/2008/07/'>juillet 2008</a></li>
		</ul>
		</li>
<li id="linkcat-9560256" class="widget widget_links"><h2 class="widgettitle">Colonne de droite</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://fromageplus.hautetfort.com/">F+ canal historique</a></li>

	</ul>
</li>

<li id="text-278686161" class="widget widget_text"><h2 class="widgettitle">Dénoncez le MoisiBlog !</h2>
			<div class="textwidget"><ul>
<li><a href="//internet-signalement.gouv.fr/PortailWeb/planets/Accueil%21input.action" target="”_blank”">Signaler au Gouvernement</a></li>
<li><a href="//halde.fr/" target="”_blank”">Saisir la Halde</a></li>
</ul></div>
		</li>
<li id="text-278120672" class="widget widget_text"><h2 class="widgettitle">Armes &#038; bagages</h2>
			<div class="textwidget"><p><img src="https://fromageplus.files.wordpress.com/2013/05/logoblackwhitesmall.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2013/05/logoyesterdayblackwhitesmall.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2008/11/punkadiplome-21.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2009/01/logoreacosphere21.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2009/07/les-infrequentables.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2009/09/logomonarchy.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2010/11/logohastavictoria.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2009/10/logoreacospherenb.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2010/02/certifreac.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2010/07/logochildren.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2010/07/logolegalize.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2011/02/label-diversitc3a9.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2010/02/lepost.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2010/02/agoravox.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2010/02/mrap.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2010/10/logobbba.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2010/10/logogoldenblog.jpg"></p>
<p><img src="https://fromageplus.files.wordpress.com/2010/10/hatebutton.jpg"></p>
</div>
		</li>
<li id="text-335539251" class="widget widget_text"><h2 class="widgettitle">Menaces de mort et lettres d&rsquo;amour</h2>
			<div class="textwidget"><img src="https://fromageplus.files.wordpress.com/2010/11/fromageplushotmailcom2.jpg"></div>
		</li>
<li id="search-3" class="widget widget_search"><h2 class="widgettitle">Rechercher sur le MoisiBlog</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://fromageplus.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></li>
</ul>	</div>

<p id="footer"><a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a></p>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201722y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a2bd6bd9fa459db360dc94035765cc7b">
	</div>
	<div class="grofile-hash-map-cce5ccd3ed1f1cc08c8a78497de4070d">
	</div>
	<div class="grofile-hash-map-34ae31669776f3967482099fe60393a9">
	</div>
	<div class="grofile-hash-map-3167ca4d746707e9bc4038f28f6051a1">
	</div>
	<div class="grofile-hash-map-b6323f560aa3f14ba991404ed912978f">
	</div>
	<div class="grofile-hash-map-f5c22ca1843f33c30850223d1cff20f2">
	</div>
	<div class="grofile-hash-map-a2bd6bd9fa459db360dc94035765cc7b">
	</div>
	<div class="grofile-hash-map-f582cd20dab8c01fda1e40eec0288386">
	</div>
	<div class="grofile-hash-map-e35802ec7795203fad80466fef7527e0">
	</div>
	<div class="grofile-hash-map-64b96d98d24a708968066372eebd4abe">
	</div>
	<div class="grofile-hash-map-0ebd26b04f3ecb7f5b3d605e5ad6f150">
	</div>
	<div class="grofile-hash-map-07f3d0dbb83c2f436555739ebc72955c">
	</div>
	<div class="grofile-hash-map-98958266d5b8aa3d6e776215d34883ad">
	</div>
	<div class="grofile-hash-map-fc6db76e7874094e42fb5082f34d9cec">
	</div>
	<div class="grofile-hash-map-3cc16fa9b9f5cacfd07d791209ccf3c5">
	</div>
	<div class="grofile-hash-map-4d614a74125e901444e57865b5ecb020">
	</div>
	<div class="grofile-hash-map-e5314106366cb4d7edc5fe6f8faf55a3">
	</div>
	<div class="grofile-hash-map-e6f1148506f99a65c0667695afb3f846">
	</div>
	<div class="grofile-hash-map-e5314106366cb4d7edc5fe6f8faf55a3">
	</div>
	<div class="grofile-hash-map-190fb01542d92af6b60bb19cbfbad384">
	</div>
	<div class="grofile-hash-map-e3294f452b94e763753e203d8abc0b11">
	</div>
	<div class="grofile-hash-map-4661d291711d168be8d9b33c1b73f885">
	</div>
	<div class="grofile-hash-map-d80ac8a0c8e7195c60efa526da6e2a32">
	</div>
	<div class="grofile-hash-map-aecc457e7653b588c23790bfb184b10f">
	</div>
	<div class="grofile-hash-map-e1f62ed875beefee0f85df6d39185e54">
	</div>
	<div class="grofile-hash-map-e45b1765ddea6bda6677d192079bb44b">
	</div>
	<div class="grofile-hash-map-b3729757db46d401016cc2d3f695508c">
	</div>
	<div class="grofile-hash-map-45cbea9f2f355ea978c33205b7e3b82f">
	</div>
	<div class="grofile-hash-map-94289affeb94eb881f358c2e95949cbf">
	</div>
	<div class="grofile-hash-map-b3f642dba4e0ceb590ea884d450ef63a">
	</div>
	<div class="grofile-hash-map-4d5f16efc7238da5d1d0dc8edc9943c6">
	</div>
	<div class="grofile-hash-map-41be5390ad9b3babb9a483d5a1f9cfa8">
	</div>
	<div class="grofile-hash-map-fb6b5d1063069a64a4a2bc2afacb5858">
	</div>
	<div class="grofile-hash-map-9945c24f248b32ebe1f88b4d19093d1b">
	</div>
	<div class="grofile-hash-map-e4ca40e79ae59e80574abe8e068317b7">
	</div>
	<div class="grofile-hash-map-66c6e00bbe44b08f0a1a282d940d1236">
	</div>
	<div class="grofile-hash-map-ab543b6c99bf3196f3508abd215fe6ef">
	</div>
	<div class="grofile-hash-map-c8a8674d22eb676ae00fbede9049614f">
	</div>
	<div class="grofile-hash-map-f64eef6d917190131e66d3e8722a6c3a">
	</div>
	<div class="grofile-hash-map-365f127df705f23f401ecc0b5d3e818c">
	</div>
	<div class="grofile-hash-map-aacfaf8cf88cc661aefed137094893f7">
	</div>
	<div class="grofile-hash-map-a69b8de5b0f6e9be65270eef9bf828e3">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/fromageplus.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fromageplus.wordpress.com\/wp-login.php?action=logout&_wpnonce=65a291722e","homeURL":"https:\/\/fromageplus.wordpress.com\/","postID":"3300","gravDefault":"blank","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="4296752" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://fromageplus.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fromageplus" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="250d3bc145" /><input type="hidden" name="_wp_http_referer" value="/parking/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"4296752","siteName":"Fromageplus","siteURL":"http:\/\/fromageplus.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2330d09a9bb6c06a864c0dc85bd5b842?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/connections","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fromageplus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffromageplus.wordpress.com%2Fparking%2F","themeURL":"","xhrURL":"https:\/\/fromageplus.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f9ab91bd77","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3cd05f5735\" \/>","referer":"https:\/\/fromageplus.wordpress.com\/parking\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/fromageplus.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffromageplus.wordpress.com%2Fparking%2F","postID":"3300","shortlink":"http:\/\/wp.me\/Pi1Ms-Re","canEditPost":"","editLink":"https:\/\/wordpress.com\/page\/fromageplus.wordpress.com\/3300","statsLink":"https:\/\/wordpress.com\/stats\/post\/3300\/fromageplus.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Connections","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 361 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/fromageplus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffromageplus.wordpress.com%2Fparking%2F\">Connectez-vous maintenant.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/fromageplus.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"15bb4af754","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fromageplus.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffromageplus.wordpress.com%2Fparking%2F","blog_id":"4296752","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=4296752&v=wpcom&tz=2&user_id=0&subd=fromageplus","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jksOwjAMRC9E6rZCIBaIs4TEAqeJE/IpcHtSiVZdVF15NB4/D7yDUJ4zcgaTQONICsOnMekAq5UrItjyIE5gacAEr4IFn5K1xbgTltoRi7uM4GTKGKsSfsQYSVfI4u0RVCbPE2FRc5pY2TJxavEUiLd8U4vG738069TGLyWjLwktGMxBqkHMRr25uWt3vPRte+r6s/kBuex0DQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "fromageplus.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4296752','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'4296752','v':'wpcom','tz':'2','user_id':'0','post':'3300','subd':'fromageplus'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1LVmwrVi5vQS5fVFtfdHBbPyw1VXIrU3hWLHhzVndTdktBX0ddJnpXRjVaOTd6fj1YMX4ydzR6MmRCYnxkNmdpPTA0cy16dkImVnBLdUlOSiU1Z1tJUE8mdi4weCsxcGpHfHkzQk5NUEtPaGxZc1ZiYnJWd3hXfncvWU00N1ZWQW04UUVFQzhPRnhxbXM/VSxTS2I5Q2xzXzRBYktUcnYsN3dYMl0lLi84SC5QcVc9flVRbm4vLGdDelR0RzBpWk5UWkJfSERZW2MsMFlLPy9tfHdPL0RmWUR3cEdTM2xDPWc/eFRNPTQ1Zz9WdnBfLUI9Z1VoeXIrODJxS2EwczddVS4='}]);
_stq.push([ 'clickTrackerInit', '4296752', '3300' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div>
</div>
</body>
</html>
